

<!DOCTYPE html>
<!--[if IE 7]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
	
<meta charset="utf-8" />

<title>Half a century of sleepwalking towards climate change | Opinion | Architects Journal</title>
<meta name="description" content="The need for sustainable architecture has been known for years, yet time and again the profession has ducked any responsibility, writes Bill Bordass" />
<meta name="viewport" content="width=device-width, initial-scale=1" />




	
	<meta name="robots" content="noarchive">
<meta name="google" content="nositelinkssearchbox" />

<meta name="google-site-verification" content="oSwKFV_psjnNmb6NonlMrlYDfbSgGTVuS4Mt6JAP81A" />

<!-- Pinterest verification code -->
<meta name="p:domain_verify" content="7536654968f1719a5834211988dbb0c6" />

<meta name="SubsID" content="" />
<meta name="WT.seg_1" content="" />
<meta name="WT.seg_2" content="" />
<meta name="WT.seg_3" content="" />
<meta name="WT.seg_4" content="" />
<meta name="WT.seg_companyType" content="" />
<meta name="primarynavigation" content="Opinion" />
<meta name="section" content="Opinion" />
<meta name="storyid" content="10041843" />
<meta name="format" content="Article (Today's Date)" />
<meta name="articleType" content="Opinion" />
<meta name="categories" content="Free always (AJ):Opinion:Climate change" />
<meta name="articleAuthor" content="Bill Bordass" />
<meta name="navcode" content="2551" />
<meta name="primarynavigation" content="Opinion" />
<link rel="canonical" href="https://www.architectsjournal.co.uk/opinion/half-a-century-of-sleepwalking-towards-climate-change/10041843.article" />
<meta name="PublishDate" content="Mon, 15 Apr 2019 07:37 GMT" />
    <meta name="articleAccess" content="FREE" />
<meta name="articleMetered" content="0" />
	<meta property="og:title" content="Half a century of sleepwalking towards climate change" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.architectsjournal.co.uk/opinion/half-a-century-of-sleepwalking-towards-climate-change/10041843.article" />
<meta property="og:site_name" content="Architects Journal" />
<meta property="og:description" content="The need for sustainable architecture has been known for years, yet time and again the profession has ducked any responsibility, writes Bill Bordass" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/4/1/8/3149418_ajsleepwalkinghellman_32.jpg" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Half a century of sleepwalking towards climate change" />
<meta property="twitter:description" content="The need for sustainable architecture has been known for years, yet time and again the profession has ducked any responsibility, writes Bill Bordass" />
<meta property="twitter:image:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/4/1/8/3149418_ajsleepwalkinghellman_32.jpg" />

	
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500' rel='stylesheet' type='text/css'>
	

<link rel="icon" href="/magazine/graphics/favicons/favicon.png" />
<!--[if IE]><link rel="shortcut icon" href="/magazine/graphics/favicons/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/magazine/graphics/favicons/apple-touch-icon-152x152-precomposed.png" />
<meta name="msapplication-TileImage" content="/magazine/graphics/favicons/windows-tile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />






	
<link href='/Cache/Packager/D11E3A346AF7D6D3D4CAEF635E7905AF.css' type='text/css' rel='stylesheet' media='screen' />
	
	
<style>	.icon.subscription {	display: none!important;	} 	</style>


	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	

<!--[if (lt IE 9) & (!IEMobile)]>
	<script type="text/javascript" src="/Javascript/libraries/Respond/Respond.js"></script>
<![endif]-->

<script type="text/javascript" src="/Javascript/libraries/Modernizr/modernizr.js"></script>


	<!-- Optimizely -->
<script src="//cdn.optimizely.com/js/1004925672.js"></script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-B4K7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B4K7');</script>
<!-- End Google Tag Manager -->

<!-- Adobe Analytics -->
<script src="//assets.adobedtm.com/launch-ENf2b6c3db2ce54c91841764d3a7a10d12.min.js" async></script>

	

<!--start hide TRG DP opt-in on newsletters page -->
<style>
#newsletter_form,
#div_Dp_TRG { display:none; }
.extras.relatedjobs h2 { display:none; }
.extras.relatedjobs ul { display:none; }
</style>
<!--end hide TRG DP opt-in on newsletters page -->


<!-- AJ override for 'You might also like...' -->
<style>
div.relatedarticles h2 { display:none; }
div.relatedarticles:before { content: 'You might also be interested in ...'; font-family:'FranklinGothic',Helvetica,Arial,sans-serif; font-size: 3.8em; line-height: 1.16; color:black; display:block; margin-bottom:15px;}
@media only screen and (max-width: 760px) {
    div.relatedarticles:before { font-size: 28px; line-height: 36px; }
}

</style>
<!-- AJ override for 'You might also like...' -->


<!-- ios banner -->
<!-- hidden 17may17 -->
<!-- <meta name="apple-itunes-app" content="app-id=969535148"/> -->

<!-- start adtech code -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/899.1/w1187927.js"></script>
<!-- end adtech code -->

<!-- start munchkin Marketo code -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>Munchkin.init('407-IXB-529');</script>
<!-- end munchkin Marketo code -->



	
    <script type="text/javascript">
        var digitalData =
        {
  "page_data": {
    "page_url": "https://www.architectsjournal.co.uk/opinion/half-a-century-of-sleepwalking-towards-climate-change/10041843.article",
    "page_domain": "https://www.architectsjournal.co.uk",
    "page_path": "/opinion/half-a-century-of-sleepwalking-towards-climate-change/10041843.article",
    "page_title": "Half a century of sleepwalking towards climate change | Opinion | Architects Journal",
    "page_type": "Story"
  },
  "journey_data": {},
  "user_data": {
    "logged_in_status": "Logged out",
    "user_type": "Anonymous"
  },
  "search_data": {},
  "article_data": {
    "article_page": true,
    "author": [
      "Bill Bordass"
    ],
    "publish_data": "15/04/2019 07:37:00",
    "article_name": "Half a century of sleepwalking towards climate change",
    "article_category": [
      "Access categories/Free always (AJ)",
      "Editorial/Content type/Opinion",
      "Editorial/Topics/Climate change"
    ]
  }
}</script>
</head>
<body id="story" class="Story-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	

	




<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li>
        <span class="menu">Menu</span>
      </li>
      <li class="home-icon">
        <a href="https://www.architectsjournal.co.uk/">
          <span>Home</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectsjournal.co.uk/news">
          <span>News</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectsjournal.co.uk/news">
              <span>News</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectsjournal.co.uk/news/regional-news">
              <span>Regional News</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectsjournal.co.uk/news/regional-news">
                  <span>Regional News</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/east">
                  <span>East</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/east-midlands">
                  <span>East Midlands</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/london">
                  <span>London</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/north-east">
                  <span>North East</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/north-west">
                  <span>North West</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/northern-ireland">
                  <span>Northern Ireland</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/scotland">
                  <span>Scotland</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/south-and-south-east">
                  <span>South and South East</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/south-west">
                  <span>South West</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/wales">
                  <span>Wales</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/west-midlands">
                  <span>West Midlands</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/yorkshire">
                  <span>Yorkshire</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="break">
            <a href="https://www.architectsjournal.co.uk/news/international">
              <span>International</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/women-in-architecture">
              <span>Women in Architecture</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/climate-change">
              <span>Climate change</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/aj-small-projects">
              <span>AJ Small Projects</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/grenfell-tower">
              <span>Grenfell Tower</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/garden-bridge">
              <span>Garden Bridge</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/students">
              <span>Students</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="#">
              <span>Business</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <span>Business</span>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/business/business-news">
                  <span>Business news</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/business/new-practices">
                  <span>New practices</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/business/planning">
                  <span>Planning</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/business/practice">
                  <span>Practice</span>
                </a>
              </li>
            </ul>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/video">
              <span>Video</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/culture">
              <span>Culture</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectsjournal.co.uk/buildings">
          <span>Buildings</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectsjournal.co.uk/buildings">
              <span>Buildings</span>
            </a>
          </li>
          <li>
            <a href="http://www.ajbuildingslibrary.co.uk/">
              <span>AJ Buildings Library</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/building-studies">
              <span>Building studies</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/small-projects-and-extensions">
              <span>Small projects & extensions</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/houses">
              <span>Houses</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/housing">
              <span>Housing</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/schools">
              <span>Schools</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectsjournal.co.uk/buildings/higher-education">
              <span>Higher education</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/offices">
              <span>Offices</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/cultural">
              <span>Cultural</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/civic">
              <span>Civic</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/sustainability-and-retrofit">
              <span>Sustainability & Retrofit</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/health-and-buildings-that-care">
              <span>Health & Buildings that care</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/retail">
              <span>Retail</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/sports-and-leisure">
              <span>Sports & Leisure</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/mixed-use">
              <span>Mixed use</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectsjournal.co.uk/competitions">
          <span>Competitions</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectsjournal.co.uk/competitions">
              <span>Competitions</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/competitions/latest-competitions">
              <span>Latest competitions</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/competitions/competitions-news">
              <span>Competitions news</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectsjournal.co.uk/opinion">
          <span>Opinion</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectsjournal.co.uk/opinion">
              <span>Opinion</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/paul-finch">
              <span>Paul Finch</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/emily-booth">
              <span>Emily Booth</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/weekend-roundup">
              <span>Weekend Roundup</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/ellis-woodman">
              <span>Ellis Woodman</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/catherine-slessor">
              <span>Catherine Slessor</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/hattie-hartman">
              <span>Hattie Hartman</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/will-hurst">
              <span>Will Hurst</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/the-regs">
              <span>The Regs</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/the-coach">
              <span>The Coach</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectsjournal.co.uk/aj100">
          <span>AJ100</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectsjournal.co.uk/aj100">
              <span>AJ100</span>
            </a>
          </li>
          <li>
            <a href="http://aj100.architectsjournal.co.uk">
              <span>AJ100 2018 data & profiles</span>
            </a>
          </li>
          <li>
            <a href="http://aj100.architectsjournal.co.uk/FeesCalculator.aspx">
              <span>AJ100 fee scale</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="#">
          <span>Magazines</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <span>Magazines</span>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectsjournal.co.uk/magazines/aj-issues">
              <span>AJ issues</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectsjournal.co.uk/magazines/aj-issues">
                  <span>AJ issues</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2019">
                  <span>2019</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2018">
                  <span>2018</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2017">
                  <span>2017</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/aj-specification">
                  <span>AJ Specification</span>
                </a>
              </li>
            </ul>
          </li>
          <li>
            <a href="https://www.thearchitecturalreviewstore.com/collections/aj">
              <span>AJ magazine shop</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="#">
          <span>Events</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <span>Events</span>
          </li>
          <li>
            <a href="https://aj100awards.architectsjournal.co.uk">
              <span>AJ100</span>
            </a>
          </li>
          <li>
            <a href="https://retrofit.architectsjournal.co.uk">
              <span>AJ Retrofit Awards</span>
            </a>
          </li>
          <li>
            <a href="https://smallprojects.architectsjournal.co.uk">
              <span>AJ Small Projects</span>
            </a>
          </li>
          <li>
            <a href="https://specawards.architectsjournal.co.uk/">
              <span>AJ Specification Awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/women-in-architecture">
              <span>Women in Architecture</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="http://www.ajbuildingslibrary.co.uk">
          <span>Library</span>
        </a>
      </li>
      <li>
        <a href="http://www.architectsjournaljobs.com/">
          <span>Jobs</span>
        </a>
      </li>
      <li class="mega-account alignRight">
        <a href="http://www.architectsjournal.co.uk/why-subscribe">
          <span>Subscribe</span>
        </a>
      </li>
    </ul>
  </div>
</div>
	<div class="shift-content">
		        <div class="browserCheck">
            <div class="sleeve">
                <h2>Unsupported browser</h2>
                <p>For a better experience please update your browser to its latest version.</p>
            </div>
        </div>
 
 
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
<div class="notification cookies-disabled hide">
        <div class="sleeve">
            <p>Your browser appears to have cookies disabled. For the best experience of this website, please enable cookies in your browser </p>
            <a href="#" class="notification-close" title="Close notification"><span class="core-icon i-icon-close i-icon-close-dims"></span></a>
        </div>
    </div>
		

<div id="cookiePolicy">
  <div class="sleeve">
    <p>We'll assume we have your consent to use cookies, for example so you won't need to log in each time you visit our site.<br /><a href="/privacy-and-cookies-policy"><u>Learn more</u></a></p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
		<div id="mastad">
			

<div class="mast_ad_strip">
	<div class="ad">
		<!--start adtech metadata targeting variables -->
<script type="text/javascript">
function getMetaContentByName(name,param){
   var content = (param==null)?'content':param;
   var x = document.querySelector("meta[name='"+name+"']");
   if(x!==null&&x!=='undefined'){
       return x.getAttribute(content);
   }
  }

 var categories = getMetaContentByName("categories");
 var format = getMetaContentByName("format");
 var keywords = getMetaContentByName("keywords");
 var language = getMetaContentByName("lang");


 var navcode = getMetaContentByName("navcode");
 var primarynavigation = getMetaContentByName("primarynavigation");
 var query = getMetaContentByName("query");

 var section = getMetaContentByName("section");
 var StartDate = getMetaContentByName("StartDate");
 var Status = getMetaContentByName("Status");
 var storyid = getMetaContentByName("storyid");
 var Sub_End_Date = getMetaContentByName("Sub_End_Date");

 var type = getMetaContentByName("type");

 var WTseg2 = getMetaContentByName("WT.seg_2");
 //var WT.seg_3 = getMetaContentByName("WT.seg_3");
 //var WT.seg_4 = getMetaContentByName("WT.seg_4");
 //var WT.seg_companyType = getMetaContentByName("WT.seg_companyType");
</script>

<!-- end adtech metadata targeting variables-->

 <div id="5916683"></div>
<script>ADTECH.enqueueAd(5916683);</script>
	</div>
</div>
		</div>
		<div class="mast">
			

<div class="container mast-nav"><div class="container-sleeve"><div class="loggedout mastNavStyle1" id="mastnav"><ul><li class="first account"><a href="/sign-in" class="popup"><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span>Sign in</a></li></ul></div></div></div>
			<div class="container global-mast">
				<div class="container-sleeve">
					

<div id="logo">
<a href="/">
<!-- <img src="/magazine/graphics/svg/logo.svg" data-fallback-src="/magazine/graphics/png/logo.png" alt="Architects Journal" /> -->
 <img src="/pictures/web/o/t/f/logo2018.svg" data-fallback-src="/pictures/web/n/c/z/logo2018.png" alt="Architects' Journal" />
</a>
    
</div>

<div id="print_logo">
<img src="/magazine/graphics/png/print_logo.png" alt="Architects Journal" />
</div>
					

					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.architectsjournal.co.uk/searcharticles" method="get">
        <fieldset>
          <input type="hidden" name="qsearch" value="1" />
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
			</div>
		</div>
		<div class="container" data-main-content>
			

<div class="mobile-nav-wrapper">
	<div class="mobileNav" id="mobileSections">
		
	    <div class="mobile-toolbar">
  <div class="toolbar toggle container-sleeve"><a class="btn btnMenu" title="menu" href="#footer"><span class="burger">&nbsp;</span><span class="menu">Menu</span></a><div class="account-container">
      <div class="sleeve"><a href="/sign-in" class="btn signin"><span class="header">Sign in</span><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span></a><div class="mobile-account-menu">
          <ul>
            <li><a href="https://www.architectsjournal.co.uk/signin.aspx" class="thickbox">Sign In</a></li>
            <li><a href="https://subscribe.architectsjournal.co.uk/AJUNWHY/">Subscribe</a></li>
          </ul>
        </div>
      </div>
    </div><a class="btn btnSearch" title="search" href="#FooterSearch"><span class="core-icon i-mobile-search i-mobile-search-dims">&nbsp;</span></a></div>
  <div class="toolbar"><a href="/" class="mobile-logo"><span class="core-icon i-mobile-logo i-mobile-logo-dims">&nbsp;</span></a></div>
</div>

	    <div class="mobileSearchSleeve hide">
	        

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
		</div>
	</div>
</div>
			




<div class="nav-wrapper">
  <div id="mainnav" class="navStyle2">
    <div id="sleeve" class="container-sleeve">
      <ul class="main">
        <li class="first home-icon">
          <a href="https://www.architectsjournal.co.uk/">
            <span>Home</span>
          </a>
        </li>
        <li class="threewide twoColumn latestStories featuredStory">
          <a href="https://www.architectsjournal.co.uk/news">
            <span>News</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/regional-news">Regional News</a>
                      <ul>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/east">East</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/east-midlands">East Midlands</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/london">London</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/north-east">North East</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/north-west">North West</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/northern-ireland">Northern Ireland</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/scotland">Scotland</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/south-and-south-east">South and South East</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/south-west">South West</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/wales">Wales</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/west-midlands">West Midlands</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/yorkshire">Yorkshire</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/international">International</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/women-in-architecture">Women in Architecture</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/climate-change">Climate change</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/aj-small-projects">AJ Small Projects</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/grenfell-tower">Grenfell Tower</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/garden-bridge">Garden Bridge</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/students">Students</a>
                    </li>
                    <li>
                      <span>Business</span>
                      <ul>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/business/business-news">Business news</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/business/new-practices">New practices</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/business/planning">Planning</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/business/practice">Practice</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/video">Video</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/culture">Culture</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>Latest news</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/news/edward-mccann-gets-go-ahead-for-240m-home-in-historic-walled-garden/10041977.article">Edward McCann gets go-ahead for 240m² home in historic walled garden</a>
                      </h3>
                      <p class="meta">15 April, 2019 7:06 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/museum-of-londons-250m-move-to-smithfield-its-like-a-giant-game-of-tetris/10041902.article">Museum of London's £250m+ move to Smithfield: 'It's like a giant game of Tetris'</a>
                      </h3>
                      <p class="meta">12 April, 2019 3:52 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/church-of-england-proposes-9000-new-homes-on-its-excess-land/10041980.article">Church of England proposes 9,000 new homes on its excess land</a>
                      </h3>
                      <p class="meta">12 April, 2019 1:11 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/adjaye-pips-heatherwick-to-win-major-paris-high-rise-scheme/10041912.article">Adjaye pips Heatherwick to win major Paris high-rise scheme</a>
                      </h3>
                      <p class="meta">12 April, 2019 11:28 am</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk//News">More news</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>TODAY'S TOP NEWS STORY</h2>
                  <ul>
                    <li>
                      <a href="/news/som-brought-in-to-deliver-hodders-st-michaels-tower-in-manchester/10041982.article">
                        <img src="https://www.architectsjournal.co.uk/pictures/280xAny/8/6/6/3149866_cgi_albert_square_view002.jpg" alt="Cgi albert square view (002)" />
                      </a>
                      <h3>
                        <a href="/news/som-brought-in-to-deliver-hodders-st-michaels-tower-in-manchester/10041982.article">SOM brought in to deliver Hodder’s St Michael's tower in Manchester</a>
                      </h3>
                      <p class="standfirst">Skidmore, Owings &amp; Merrill (SOM) has been brought in to deliver Hodder + Partners’ controversial St Michael’s tower in Manchester, with the local practice kept on the project as design guardian </p>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="threewide twoColumn latestStories featuredStory">
          <a href="https://www.architectsjournal.co.uk/buildings">
            <span>Buildings</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="http://www.ajbuildingslibrary.co.uk/" class="newWindow">AJ Buildings Library</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/building-studies">Building studies</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/small-projects-and-extensions">Small projects & extensions</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/houses">Houses</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/housing">Housing</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/schools">Schools</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/higher-education">Higher education</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/offices">Offices</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/cultural">Cultural</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/civic">Civic</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/sustainability-and-retrofit">Sustainability & Retrofit</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/health-and-buildings-that-care">Health & Buildings that care</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/retail">Retail</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/sports-and-leisure">Sports & Leisure</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/mixed-use">Mixed use</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>LATEST BUILDINGS</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/buildings/sarah-wigglesworth-extends-camden-primary-school-through-creative-collaboration/10041561.article">Sarah Wigglesworth extends Camden primary school through creative collaboration</a>
                      </h3>
                      <p class="meta">11 April, 2019 7:00 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/buildings/all-aboard-carmody-groarkes-windermere-jetty-museum/10041181.article">All aboard: Carmody Groarke’s Windermere Jetty Museum</a>
                      </h3>
                      <p class="meta">10 April, 2019 1:38 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/buildings/6a-architects-mk-gallery-a-spark-of-life-within-the-city-grid/10041864.article">6a architects’ MK Gallery: A spark of life within the city grid</a>
                      </h3>
                      <p class="meta">10 April, 2019 7:19 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/buildings/caruso-st-john-reworks-house-in-swiss-village/10041255.article">Caruso St John reworks house in Swiss village</a>
                      </h3>
                      <p class="meta">8 April, 2019 7:42 am</p>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>BUILDING OF THE DAY</h2>
                  <ul>
                    <li>
                      <a href="/buildings/foster-in-palm-beach-architecture-for-arts-sake/10041862.article">
                        <img src="https://www.architectsjournal.co.uk/pictures/280xAny/8/1/2/3149812_fosters_photos190411index_0.jpg" alt="Fosters photos 190411 index" />
                      </a>
                      <h3>
                        <a href="/buildings/foster-in-palm-beach-architecture-for-arts-sake/10041862.article">Foster in Palm Beach: Architecture for art’s sake</a>
                      </h3>
                      <p class="standfirst">Foster + Partners has reworked and extended Florida’s Norton Museum of Art to create a building worthy of the mother of the arts, writes Paul Finch. Photography by Nigel Young</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk//Buildings">More buildings</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="twowide oneColumn latestStories">
          <a href="https://www.architectsjournal.co.uk/competitions">
            <span>Competitions</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/competitions/latest-competitions">Latest competitions</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/competitions/competitions-news">Competitions news</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>latest competitions</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/competitions/competition-cloudesley-centre-islington/10041899.article">Competition: Cloudesley Centre, Islington</a>
                      </h3>
                      <p class="meta">10 April, 2019 10:12 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/competitions/competition-cetatuia-hill-cluj-napoca/10041894.article">Competition: Cetatuia Hill, Cluj-Napoca</a>
                      </h3>
                      <p class="meta">10 April, 2019 9:14 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/competitions/competition-cullybackey-college/10041861.article">Competition: Cullybackey College</a>
                      </h3>
                      <p class="meta">9 April, 2019 11:11 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/competitions/competition-lemur-enclosure-belfast-zoo/10041855.article">Competition: Lemur enclosure, Belfast Zoo</a>
                      </h3>
                      <p class="meta">9 April, 2019 9:38 am</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk//competitions/latest-competitions">more competitions</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="current threewide oneColumn latestStories featuredStory">
          <a href="https://www.architectsjournal.co.uk/opinion">
            <span>Opinion</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/paul-finch">Paul Finch</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/emily-booth">Emily Booth</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/weekend-roundup">Weekend Roundup</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/ellis-woodman">Ellis Woodman</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/catherine-slessor">Catherine Slessor</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/hattie-hartman">Hattie Hartman</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/will-hurst">Will Hurst</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/the-regs">The Regs</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/the-coach">The Coach</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>latest opinion</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/opinion/half-a-century-of-sleepwalking-towards-climate-change/10041843.article">Half a century of sleepwalking towards climate change</a>
                      </h3>
                      <p class="meta">15 April, 2019 7:37 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/opinion/aj-summit-showed-the-power-of-architectural-culture-at-work/10041874.article">AJ Summit showed the power of architectural culture at work</a>
                      </h3>
                      <p class="meta">12 April, 2019 7:00 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/opinion/scrutons-last-hurrah/10041927.article">​Scruton’s last hurrah</a>
                      </h3>
                      <p class="meta">10 April, 2019 4:08 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/opinion/fantasy-figures-distort-the-gender-pay-gap/10041870.article">Fantasy figures distort the gender pay gap</a>
                      </h3>
                      <p class="meta">10 April, 2019 7:41 am</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk/opinion">more opinion</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>TODAY'S OPINION</h2>
                  <ul>
                    <li>
                      <a href="/opinion/half-a-century-of-sleepwalking-towards-climate-change/10041843.article">
                        <img src="https://www.architectsjournal.co.uk/pictures/280xAny/4/1/8/3149418_ajsleepwalkinghellman_32.jpg" alt="Aj sleep walking hellman 32" />
                      </a>
                      <h3>
                        <a href="/opinion/half-a-century-of-sleepwalking-towards-climate-change/10041843.article">Half a century of sleepwalking towards climate change</a>
                      </h3>
                      <p class="standfirst">The need for sustainable architecture has been known for years, yet time and again the profession has ducked any responsibility, writes Bill Bordass</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk//Opinion">More opinion</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="twowide oneColumn featuredStory">
          <a href="https://www.architectsjournal.co.uk/aj100">
            <span>AJ100</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="http://aj100.architectsjournal.co.uk">AJ100 2018 data & profiles</a>
                    </li>
                    <li>
                      <a href="http://aj100.architectsjournal.co.uk/FeesCalculator.aspx" class="newWindow">AJ100 fee scale</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>LATEST STORY</h2>
                  <ul>
                    <li>
                      <a href="/news/aukett-swanke-blames-ongoing-brexit-uncertainty-for-big-losses/10039492.article">
                        <img src="https://www.architectsjournal.co.uk/pictures/280xAny/0/4/3/3141043_aukettswanke_bradfieldcentre_workspaceatriumview1imagecreditdanielromero.jpg" alt="Aukett swanke bradfield centre workspace atrium view 1 image credit daniel romero" />
                      </a>
                      <h3>
                        <a href="/news/aukett-swanke-blames-ongoing-brexit-uncertainty-for-big-losses/10039492.article">Aukett Swanke blames ongoing Brexit uncertainty for big losses</a>
                      </h3>
                      <p class="standfirst">Aukett Swanke has revealed huge losses amid Brexit uncertainty and a slowdown in the Middle East</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://aj100awards.architectsjournal.co.uk/">more aj100</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="twowide oneColumn featuredStory">
          <span class="no-link">
            <span>Magazines</span>
          </span>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/magazines/aj-issues">AJ issues</a>
                      <ul>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2019">2019</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2018">2018</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2017">2017</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/aj-specification">AJ Specification</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.thearchitecturalreviewstore.com/collections/aj" class="newWindow">AJ magazine shop</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>LATEST ISSUE</h2>
                  <ul>
                    <li>
                      <a href="/magazines/aj-issues/110419-cultural-buildings/10041872.article">
                        <img src="https://www.architectsjournal.co.uk/pictures/280xAny/5/1/6/3149516_000_cvr_web_ajw_190411.jpg" alt="000 cvr web ajw 190411" />
                      </a>
                      <h3>
                        <a href="/magazines/aj-issues/110419-cultural-buildings/10041872.article">11.04.19: Cultural buildings</a>
                      </h3>
                      <p class="standfirst">Four building studies are packed into our cultural special issue: 6a architects’ MK Gallery; Carmody Groarke’s Windermere Jetty Museum; Foster + Partners’ Norton Museum of Art in Florida; and Feilden Fowles’ Yorkshire Sculpture Park visitor centre. PLUS Sergison Bates’ Pompidou Brussels goes in for planning; is the Tulip the most controversial planning approval this century?; and the ...</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk/magazines/aj-issues">previous issues</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide oneColumn">
          <span class="no-link">
            <span>Events</span>
          </span>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://aj100awards.architectsjournal.co.uk" class="newWindow">AJ100</a>
                    </li>
                    <li>
                      <a href="https://retrofit.architectsjournal.co.uk" class="newWindow">AJ Retrofit Awards</a>
                    </li>
                    <li>
                      <a href="https://smallprojects.architectsjournal.co.uk" class="newWindow">AJ Small Projects</a>
                    </li>
                    <li>
                      <a href="https://specawards.architectsjournal.co.uk/" class="newWindow">AJ Specification Awards</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/women-in-architecture" class="newWindow">Women in Architecture</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="http://www.ajbuildingslibrary.co.uk" class="newWindow">
            <span>Library</span>
          </a>
        </li>
        <li>
          <a href="http://www.architectsjournaljobs.com/" class="newWindow">
            <span>Jobs</span>
          </a>
        </li>
        <li class="last mega-account alignRight">
          <a href="http://www.architectsjournal.co.uk/why-subscribe">
            <span>Subscribe</span>
          </a>
          <div>
            <div class="account-promo"><!-- amended - 30062016 --> <style> img { padding-left:0px!important; } </style> <div style="margin-top: -32px;"> <ul> <li class="subnav"> <div> <p style="text-transform:none!important; padding-left: 15px;">Choose your AJ subscription package</p> <ul> <li> <a href="https://subscribe.architectsjournal.co.uk/AJBUTTON/">1-9 subscriptions</a> </li> <li> <a href="mailto:teamaccess@emap.com?subject=AJ Team Access Enquiry"> 10+ Subscriptions </a> </li> <li> <a style="color:#ED1C24;" href="https://subscribe.architectsjournal.co.uk/AJ0116WE1S">Student subscription </a> </li> </ul> <p style="text-transform:none!important; padding-left: 15px;">Joint packages:</p> <ul> <li> <a href="https://subscribe.architectsjournal.co.uk/AJARJOINT">AJ + AR</a> </li> <li> <a href="https://subscribe.architectsjournal.co.uk/AJARWAF/"> AJ + AR + WAF </a> </li> </ul> </div> </li> <li class="showStory"> <div> <ul> <li><p>1-9 subscriptions</p><a href="https://subscribe.architectsjournal.co.uk/AJBUTTON/"><img class="responsiveImage" src="/Pictures/web/f/o/w/aj-mmi-ind.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px;"> <li>This subscription package has been designed to help architects thrive in the workplace by providing them with their essential 5 a day - news, buildings, business, culture and opinion.</li> </ul> <a style="margin-left: 20px;" class="button subscribe" href="https://subscribe.architectsjournal.co.uk/AJBUTTON/">Subscribe</a> </div> </li> <li class="showStory"> <div> <ul> <li> <p> 10+ Subscriptions </p> <a href="mailto:teamaccess@emap.com?subject=AJ Team Access Enquiry"><img class="responsiveImage" src="/Pictures/web/p/a/u/aj-mmi-mu.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px;"> <li>Make sure your staff stay informed and remain competitive by giving them access to crucial news, insight, opinion and debate on the issues everyone is talking about. Available for 10+ users.</li> </ul> <a style="margin-left: 20px;" class="button subscribe" href="mailto:teamaccess@emap.com?subject=AJ Team Access Enquiry">Find out more</a> </div> </li> </ul> </div></div>
          </div>
        </li>
      </ul>
      <iframe src="" frameborder="0"></iframe>
    </div>
    <div class="effect"></div>
  </div>
</div>
			



<div id="crumbtrail" class="container-sleeve"><ul><li class="first before_last"><span>You are here:</span><a href="https://www.architectsjournal.co.uk/opinion">Opinion</a></li></ul></div>
			
	


	


	






			<div id="wrapper">
				<div id="wrapper_sleeve">
					
	

<div class="story-layout story-layout-standard"><div class="story_title"><h1>Half a century of sleepwalking towards climate change</h1></div><p class="byline"><span class="date">15 April, 2019</span><span class="author">By Bill Bordass</span></p></div>
	

	

	







					<div id="columns">
						<div id="colwrapper">
							<div id="colmain">
								<div id="content">
									<div id="content_sleeve">
										
	


	



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bc856e5196e9e5e"></script> 

<!-- Go to www.addthis.com/dashboard to customize your tools -->
 <div class="addthis_inline_share_toolbox"></div>   

<style>
.at-share-btn-elements { margin-left:-5px;  }
.at-share-btn-elements a {margin-right:5px !important; }
.at-share-btn-elements a>span+span{ opacity:1 !important;-ms-transform:scale(1) !important; ;transform:scale(1) !important;  }
.at-share-btn-elements .at-icon-wrapper { margin:4px; width:36px !important; height:36px !important;}
.at-share-btn-elements .at-icon-wrapper svg.at-icon { width:28px !important; height:28px !important; }

    </style>

<!-- old share buttons bleow - ignore kb 27 nov 2018 -->
<!-- 
<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_whatsapp_share" target="_blank" title="Whatsapp" href="#"><span class="core-icon i-social-whatsapp i-social-whatsapp-dims"></span><span class="core-icon i-social-whatsapp-hover i-social-whatsapp-hover-dims"></span></a>

-->
</div>
    </li>
    <li class="align-right"><a title="Save article" class="save popup" href="/sign-in?rtn=opinion/half-a-century-of-sleepwalking-towards-climate-change/10041843.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
    <li class="align-right comment-list last"><a href="#comments_form" class="comment" title="Make comment"><i class="text">Comment</i><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span></a></li>
  </ul>
</div>
	<div class="articleWrapper">
		<div class="articleContent">
			

<div class="story-layout story-layout-picture">
  <div class="inlineFull"><a class="attachment-overlay" href="https://www.architectsjournal.co.uk/attachment?storycode=10041843&amp;attype=P&amp;atcode=3149418"><span class="show-fullscreen">Full screen</span><img src="https://www.architectsjournal.co.uk/pictures/420x280/4/1/8/3149418_ajsleepwalkinghellman_32.jpg" data-size-1="420x280" data-size-1-1="780x520" data-size-3="1180xany" class=" responsiveImage" alt="Aj sleep walking hellman 32" data-role="story_picturestory"></a></div>
</div>
			
			

<div class="standfirst"><p>The need for sustainable architecture has been known for years, yet time and again the profession has ducked any responsibility, writes <em>Bill Bordass</em></p></div><div class="storytext"><p>‘The Sleepwalking Profession’<em> – </em>the print headline of the <a href="https://www.architectsjournal.co.uk/opinion/architects-are-sleepwalking-into-a-climate-crisis-time-to-wake-up/10040399.article" target="_blank">AJ’s leader</a> in its ‘Wake Up’ Climate Change issue couldn’t be a truer description, though it may apply to all building professions.</p>
<p>In 1963 the RIBA published the first edition of its <em>Plan of Work</em>, including a Stage M – Feedback. Here, the architect would collaborate with client, engineers, quantity surveyor and contractor to study the building in use, its construction, and the management and performance of the project. In 1972, however, the RIBA removed Stage M because clients wouldn’t pay for it and the RIBA did not want to suggest that architects should do it for nothing. So society constrains what we need to do, but shouldn’t it have been made a professional duty instead? Surely it should now. </p>
<blockquote>
<p>Most building professionals still know little about how their projects perform in use</p>
</blockquote>
<p>It took 35 years for Stage M to return, as L2 and L3 in 2007, superseded in 2013 by a poorly fleshed-out Stage 7. Twelve years on, most building professionals still know little about how their projects perform in use. They remain happy to follow Design for Compliance rituals in spite of massive performance gaps, with energy use and carbon emissions commonly two or three times the design estimates. To me,<em> </em>‘we were only following orders’ doesn’t look like discharging a duty of care to the public and planet. Do we deserve our professional status? </p>
<p>Twelve years – no, actually, over 50 – to do far too little. Now, as the AJ leader says, the IPPC gives the world the same 12 years to transform the energy system and limit global warming to the 1.5°C tipping point. We must save energy and carbon in a hurry, and do it well at the same time.</p><div class="story-inline-advert">
<div id="5916681"></div>
<script>ADTECH.enqueueAd(5916681);</script>
    </div>
<h4 id="Buildings__the_key_to_energy_conservation">Buildings – the key to energy conservation</h4>
<p>In 2007 the US assistant energy secretary, Andy Karsner, said: ‘In the 20th century … we built a really inefficient environment with the greatest efficiency ever known to man.’ It could have all been very different. Following the 1973-74 oil crisis, in 1975, the American Institute of Architects published a policy document <em>A Nation of Energy-efficient Buildings by 1990. </em>In 1979, exactly 40 years ago, the RIBA Energy Group produced a 96-page free book <em>Buildings the Key to Energy Conservation, </em>edited by George Kasabov. He and his research assistant Ian Hogan were paid for a year to put it together. Its total production cost would have been at least £250,000 today. Who paid? The then nationalised fuel industries.  </p>
<p>The book included 12 pages of technical introduction (on buildings, energy scenarios, economics, comfort, controls and users) and 50 case studies of innovative projects inspired by the energy crisis, including passive measures, solar energy, mechanical ventilation, combined heat and power, heat pumps, heat recovery, and better and more user-friendly controls.</p>
<p>I provided one case study: the Hereford and Worcester County Hall. The brief for this, prepared in the three-day week of 1974, said: ‘we don’t want to send people home when the power fails’. This put passive design, daylight and solar shading on the menu, while the HVAC system combined seasonal strategies of mechanical ventilation, openable windows and emergency cooling – what we now call mixed-mode. </p>
<p>Five years after the energy crisis, most of these case studies were new buildings already in use or nearing completion. The rest were studies, refurbishments and energy-saving projects. Did things go faster then? Maybe, with the remains of the ‘can do’ wartime spirit, and building professionals in government helping things along. But 1979 also saw the Thatcher government take power, with little time for public service professionals or indeed professionalism, the public interest generally, or the nationalised fuel industries, whose research labs did useful building-related work on technology, comfort and energy, including post-occupancy studies.</p>
<h4 id="So_what_now">So what now?</h4>
<p>How can we make up the lost ground extremely rapidly? Current practice gave us Grenfell Tower and the performance gap. Let’s adopt some better principles and processes. Here are some suggestions:</p>
<ol>
<li><strong>Professionalism</strong> Will the 2020 RIBA Code of Conduct contain an obligation to do Stage 7? How can you claim to be practising professionally, if you don’t understand the consequences of your own actions?</li>
<li><strong>Design for performan</strong>ce, not just compliance. All buildings should be procured like this – rather than drifting off design intent as they approach completion, they need to zero-in on in-use performance.</li>
<li><strong>Adopt soft landings</strong> so teams maintain the ‘golden thread’ from design intent to performance in use.</li>
<li><strong>Keep it simple and do it well</strong> Australian experience shows that better buildings are often simpler and cheaper: you make the most of what works, and don’t make things complicated with unnecessary bling.</li>
<li><strong>Benchmarking</strong> The UK has failed to invest in a good benchmarking system from inception through into use. Without it, how do you know what you are getting, and how can policymakers and the market value it?</li>
<li><strong>Learn from your experience</strong> Make better connections between practice, policy and academe.</li>
<li><strong>Publish the results</strong> Maybe we don’t need another 1979 printed publication – though something like it could well be useful. But we definitely need the right kind of internet resource, with resilience to keep it going in the public and professional interest and survive inevitable policy and economic ups and downs.</li>
</ol>
<p><em>Bill Bordass is a building scientist, specialising in the technical and environmental performance of new, existing and historic buildings</em></p></div>
			




			





			


			

<div class="extras tags">
  <div class="sleeve">
    <div class="extras_heading">
      <h2>Tags</h2>
    </div>
    <ul>
      <li><a href="/443.tag">Climate Change</a></li>
      <li><a href="/572.tag">Sustainability</a></li>
      <li><a href="/2690.tag">carbon emissions</a></li>
    </ul>
  </div>
</div>
			

<div class="view-all-comments animate-icons"><a href="#comments_form"><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span> Comment
                        </a></div>
			



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bc856e5196e9e5e"></script> 

<!-- Go to www.addthis.com/dashboard to customize your tools -->
 <div class="addthis_inline_share_toolbox"></div>   

<style>
.at-share-btn-elements { margin-left:-5px;  }
.at-share-btn-elements a {margin-right:5px !important; }
.at-share-btn-elements a>span+span{ opacity:1 !important;-ms-transform:scale(1) !important; ;transform:scale(1) !important;  }
.at-share-btn-elements .at-icon-wrapper { margin:4px; width:36px !important; height:36px !important;}
.at-share-btn-elements .at-icon-wrapper svg.at-icon { width:28px !important; height:28px !important; }

    </style>

<!-- old share buttons bleow - ignore kb 27 nov 2018 -->
<!-- 
<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_whatsapp_share" target="_blank" title="Whatsapp" href="#"><span class="core-icon i-social-whatsapp i-social-whatsapp-dims"></span><span class="core-icon i-social-whatsapp-hover i-social-whatsapp-hover-dims"></span></a>

-->
</div>
    </li>
    <li class="align-right"><a title="Save article" class="save popup" href="/sign-in?rtn=opinion/half-a-century-of-sleepwalking-towards-climate-change/10041843.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
    <li class="align-right comment-list last"><a href="#comments_form" class="comment" title="Make comment"><i class="text">Comment</i><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span></a></li>
  </ul>
</div>
			



			


			


			


			

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>You might also like...</h2></div><ul><li class="first"><a href="/news/concrete-do-architects-have-their-heads-in-the-sand/10038937.article" class="featureImage"><img src="https://www.architectsjournal.co.uk/pictures/100x67/0/1/2/3139012_ajconcreteco2_index.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Aj concrete co2 index" data-role="related_articles_preview"></a><div class="content"><h3><a href="/news/concrete-do-architects-have-their-heads-in-the-sand/10038937.article">Concrete: do architects have their heads in the sand?</a></h3><p class="meta"><span class="date">16 January 2019</span><span class="author"><a href="https://www.architectsjournal.co.uk/will-hurst/1202572.bio" rel="author">Will Hurst</a></span></p><p>A report showing cement is responsible for 8 per cent of world CO 2 emissions has sparked a debate over the profession’s love affair with concrete</p></div></li><li class=""><a href="/news/five-things-architects-can-do-tomorrow-to-limit-climate-change/10041022.article" class="featureImage"><img src="https://www.architectsjournal.co.uk/pictures/100x67/2/0/2/3146202_shutterstock_121478599.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Shutterstock 121478599" data-role="related_articles_preview"></a><div class="content"><h3><a href="/news/five-things-architects-can-do-tomorrow-to-limit-climate-change/10041022.article">Five things architects can do tomorrow to limit climate change</a></h3><p class="meta"><span class="date">15 March 2019</span><span class="author"><a href="https://www.architectsjournal.co.uk/richard-waite/5.bio" rel="author">Richard Waite</a></span></p><p>The AJ asked leaders in the sustainability field what immediate steps architects could take towards achieving a zero-carbon built environment in the near future</p></div></li><li class=""><a href="/news/why-architects-need-to-wake-up-to-the-carbon-emergency/10040407.article" class="featureImage"><img src="https://www.architectsjournal.co.uk/pictures/100x67/7/3/1/3143731_newscarbongraphsindex4.png" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="News carbon graphs index4" data-role="related_articles_preview"></a><div class="content"><h3><a href="/news/why-architects-need-to-wake-up-to-the-carbon-emergency/10040407.article">Why architects need to wake up to the carbon emergency</a></h3><p class="meta"><span class="date">28 February 2019</span><span class="author"><a href="https://www.architectsjournal.co.uk/richard-waite/5.bio" rel="author">Richard Waite, </a><a href="https://www.architectsjournal.co.uk/will-hurst/1202572.bio" rel="author">Will Hurst, </a><a href="https://www.architectsjournal.co.uk/ella-jessel/3001257.bio" rel="author">Ella Jessel</a></span></p><p>What can you do to mitigate the huge impact of construction on climate change? By  Will Hurst   </p></div></li><li class="last"><a href="/news/-axed-fosters-bridge-prompts-calls-for-riba-competitions-review/10039957.article" class="featureImage"><img src="https://www.architectsjournal.co.uk/pictures/100x67/4/8/4/3142484_sarahadamssuffolkweb.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Sarah adams suffolk web" data-role="related_articles_preview"></a><div class="content"><h3><a href="/news/-axed-fosters-bridge-prompts-calls-for-riba-competitions-review/10039957.article">Axed Fosters bridge prompts calls for RIBA competitions review</a></h3><p class="meta"><span class="date">15 February 2019</span><span class="author">Merlin Fulcher</span></p><p>The leader of Suffolk County Council’s Labour group has demanded a ‘root and branch review’ of RIBA competitions after the Upper Orwell Crossings project was scrapped amid rising costs</p></div></li></ul></div></div>
			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><div class="loggedout"><p>You must sign in to make a comment</p><div class="buttons"><a href="/SignIn.aspx" class="button popup"><span>Sign In</span></a><a href="/RegisterAccount.aspx" class="button"><span>Register</span></a></div></div><p>Please remember that the submission of any material is governed by our <a href="/terms-and-conditions">Terms and Conditions</a> and by submitting material you confirm your agreement to these Terms and Conditions.</p>

<p>Links may be included in your comments but HTML is not permitted.</p></div></div>

		</div>
	</div>
	<div class="htmlContent">
		
	</div>

									</div>
								</div>
							</div>
							<div id="rightcolumn">
								<div id="rightcolumn_sleeve">
									
									

<div class="tabbedblocks mostThis">
  <div class="selected block">
    <h2>
      <span>
        <!--#*-->Most Popular<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/aj-small-projects-2019-winner-revealed/10041926.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/6/1/0/3149610_mypost22.jpg" data-size-1="100x67" class=" responsiveImage" alt="My post (22)" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/aj-small-projects-2019-winner-revealed/10041926.article?blocktitle=Most-popular&amp;contentID=-1" class="text">AJ Small Projects 2019 winner revealed</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/scruton-sacked-as-chair-of-beauty-watchdog-over-unacceptable-comments/10041918.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/5/6/7/3149567_rogerscrutonshutterstock_1098445052.jpg" data-size-1="100x67" class=" responsiveImage" alt="Roger scruton shutterstock 1098445052" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/scruton-sacked-as-chair-of-beauty-watchdog-over-unacceptable-comments/10041918.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Scruton sacked as chair of beauty watchdog over ‘unacceptable comments’</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/carl-turners-off-the-peg-modular-house-approved-for-east-london-plot/10041627.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/6/7/7/3148677_carlturnercubehausaerial950x633.jpg" data-size-1="100x67" class=" responsiveImage" alt="APPROVED: Carl Turner Architects' modular house in Forest Gate" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/carl-turners-off-the-peg-modular-house-approved-for-east-london-plot/10041627.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Carl Turner’s ‘off the peg’ modular house approved for east London plot</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/metropolitan-workshop-behind-plans-for-nationwides-homebuilding-return/10041806.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/1/9/5/3149195_image1.jpg" data-size-1="100x67" class=" responsiveImage" alt="Image 1" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/metropolitan-workshop-behind-plans-for-nationwides-homebuilding-return/10041806.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Metropolitan Workshop behind plans for Nationwide’s homebuilding return</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/adjaye-pips-heatherwick-to-win-major-paris-high-rise-scheme/10041912.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/7/1/5/3149715_nouveauquartierbruneseauhardellebihanyousseftohmeadjayeassociatesbuzzospinelli.jpg" data-size-1="100x67" class=" responsiveImage" alt="WINNERS: Competition-winning design for the Bruneseau district by Hardel Le Bihan, Youssef Tohme, Adjaye Associates and Buzzo Spinelli" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/adjaye-pips-heatherwick-to-win-major-paris-high-rise-scheme/10041912.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Adjaye pips Heatherwick to win major Paris high-rise scheme</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/fosters-unacceptable-melbourne-apple-store-blocked-by-heritage-authorities/10041831.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/2/1/1/3149211_2457_melbourne_dc33_balcony_d.jpg" data-size-1="100x67" class=" responsiveImage" alt="Foster + Partner's redesign of Melbourne Apple Store" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/fosters-unacceptable-melbourne-apple-store-blocked-by-heritage-authorities/10041831.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Fosters’ ‘unacceptable’ Melbourne Apple store blocked by heritage authorities</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/garden-bridge-is-a-failure-for-charity-sector-regulator-says/10041883.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/4/4/3/3149443_gardenbridgegraphic_new.png" data-size-1="100x67" class=" responsiveImage" alt="Garden bridge graphic new" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/garden-bridge-is-a-failure-for-charity-sector-regulator-says/10041883.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Garden Bridge is a ‘failure for charity sector’, regulator says</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/sergison-bates-brussels-pompidou-goes-in-for-planning/10041867.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/3/9/8/3149398_knl_view7.jpg" data-size-1="100x67" class=" responsiveImage" alt="Knl view 7" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/sergison-bates-brussels-pompidou-goes-in-for-planning/10041867.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Sergison Bates’ Brussels Pompidou goes in for planning</a>
          </div>
        </li>
      </ul>
    </div>
  </div>
  <div class="block">
    <h2>
      <span>
        <!--#*-->Most Commented<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/scruton-sacked-as-chair-of-beauty-watchdog-over-unacceptable-comments/10041918.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/5/6/7/3149567_rogerscrutonshutterstock_1098445052.jpg" data-size-1="100x67" class=" responsiveImage" alt="Roger scruton shutterstock 1098445052" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/scruton-sacked-as-chair-of-beauty-watchdog-over-unacceptable-comments/10041918.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Scruton sacked as chair of beauty watchdog over ‘unacceptable comments’</a>
            <span class="icon comments">14 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/reaction-to-scruton-sacking-it-was-foreseeable-this-ludicrous-appointment-would-end-badly/10041922.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/5/7/5/3149575_rogerscrutonpolicyexchangeclassicism.jpg" data-size-1="100x67" class=" responsiveImage" alt="Roger scruton policy exchange classicism" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/reaction-to-scruton-sacking-it-was-foreseeable-this-ludicrous-appointment-would-end-badly/10041922.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Reaction to Scruton sacking: ‘It was foreseeable this ludicrous appointment would end badly’</a>
            <span class="icon comments">4 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/garden-bridge-is-a-failure-for-charity-sector-regulator-says/10041883.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/4/4/3/3149443_gardenbridgegraphic_new.png" data-size-1="100x67" class=" responsiveImage" alt="Garden bridge graphic new" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/garden-bridge-is-a-failure-for-charity-sector-regulator-says/10041883.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Garden Bridge is a ‘failure for charity sector’, regulator says</a>
            <span class="icon comments">4 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/tulip-is-an-abomination-says-gherkin-client/10041657.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/6/7/3/3148673_dbox_fosterpartners_thetulip_cluster_dusk.jpg" data-size-1="100x67" class=" responsiveImage" alt="Dbox foster + partners the tulip cluster dusk" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/tulip-is-an-abomination-says-gherkin-client/10041657.article?blocktitle=Most-commented&amp;contentID=-1" class="text">‘Tulip is an abomination’ says Gherkin client</a>
            <span class="icon comments">16 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/church-of-england-proposes-9000-new-homes-on-its-excess-land/10041980.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/8/2/2/3149822_Archbishop-of-Canterbury_housing-commission-launch.jpg" data-size-1="100x67" class=" responsiveImage" alt="Church of England proposes 9,000 new homes on its excess land" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/church-of-england-proposes-9000-new-homes-on-its-excess-land/10041980.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Church of England proposes 9,000 new homes on its excess land</a>
            <span class="icon comments">3 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/opinion/the-tulip-reframes-a-quintessentially-english-building-type-for-our-age/10041780.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/0/7/3/3149073_dbox_fosterpartners_thetulip_cluster_dusk_index.jpg" data-size-1="100x67" class=" responsiveImage" alt="Dbox foster + partners the tulip cluster dusk index" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/opinion/the-tulip-reframes-a-quintessentially-english-building-type-for-our-age/10041780.article?blocktitle=Most-commented&amp;contentID=-1" class="text">The Tulip reframes a quintessentially English building type for our age</a>
            <span class="icon comments">6 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/buildings/caruso-st-john-reworks-house-in-swiss-village/10041255.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/3/1/9/3149319_397_n16_hires.jpg" data-size-1="100x67" class=" responsiveImage" alt="397 n16 hires" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/buildings/caruso-st-john-reworks-house-in-swiss-village/10041255.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Caruso St John reworks house in Swiss village</a>
            <span class="icon comments">2 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/buildings/sarah-wigglesworth-extends-camden-primary-school-through-creative-collaboration/10041561.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/5/4/8/3149548_10r.jpg" data-size-1="100x67" class=" responsiveImage" alt="10r" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/buildings/sarah-wigglesworth-extends-camden-primary-school-through-creative-collaboration/10041561.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Sarah Wigglesworth extends Camden primary school through creative collaboration</a>
            <span class="icon comments">2 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
      </ul>
    </div>
  </div>
</div>
									

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Related Jobs</h2></div><ul><li><h3><a href="http://www.architectsjournaljobs.com/job/999373/junior-bim-leader-revit-genius-for-immediate-start-at-aj-small-projects-winner-/?TrackID=176">Junior BIM Leader - Revit Genius for Immediate Start at AJ Small Projects winner</a></h3><p class="meta"><span class="salary">£35,000 - £45,000 p.a.</span></p></li><li><h3><a href="http://www.architectsjournaljobs.com/job/983120/residential-project-architects-aj-100-studio/?TrackID=176">Residential Project Architects –AJ 100 Studio</a></h3><p class="meta"><span class="salary">40000-45000 per annum</span></p></li><li><h3><a href="http://www.architectsjournaljobs.com/job/980185/residential-project-architects-aj-100-studio/?TrackID=176">Residential Project Architects –AJ 100 Studio</a></h3><p class="meta"><span class="salary">40000-45000 per annum</span></p></li><li><h3><a href="http://www.architectsjournaljobs.com/job/975335/residential-project-architects-aj-100-studio/?TrackID=176">Residential Project Architects –AJ 100 Studio</a></h3><p class="meta"><span class="salary">40000-45000 per annum</span></p></li><li><h3><a href="http://www.architectsjournaljobs.com/job/974104/experienced-architect-aj-top-20-practice-/?TrackID=176">Experienced Architect - AJ Top 20 Practice</a></h3><p class="meta"><span class="salary">£32000 - £42000 per annum + Generous benefits + bonus</span></p></li><li><h3><a href="http://www.architectsjournaljobs.com/job/990901/confident-project-architect-for-aj-corus-40-under-40-winning-studio/?TrackID=176">Confident Project Architect for AJ Corus 40 Under 40 Winning Studio</a></h3><p class="meta"><span class="salary">£38,000 - £42,000 p.a.</span></p></li></ul><div class="jobs-promo" style="border-top:none;">

<h3><a href="https://www.architectsjournaljobs.com">ARCHITECTURE JOBS BY EMAIL</a></h3>    

<p>Do you want the latest jobs emailed to you?<br />
    <a href="https://www.architectsjournaljobs.com">Sign up for job alerts.</a></p>    
    <p><a href="https://www.architectsjournaljobs.com"><img src="/Pictures/web/l/q/e/jobs_transparent-72.png" alt="AJ Jobs" />
</a></p>
    
    </div>
</div></div>
									
								</div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			


	<div id="footer">
		<div class="footer-subnav">
			<div class="container-sleeve">
				

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In Opinion</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.architectsjournal.co.uk/opinion/paul-finch">Paul Finch</a></li><li><a href="https://www.architectsjournal.co.uk/opinion/emily-booth">Emily Booth</a></li><li><a href="https://www.architectsjournal.co.uk/opinion/weekend-roundup">Weekend Roundup</a></li><li><a href="https://www.architectsjournal.co.uk/opinion/ellis-woodman">Ellis Woodman</a></li><li><a href="https://www.architectsjournal.co.uk/opinion/catherine-slessor">Catherine Slessor</a></li><li><a href="https://www.architectsjournal.co.uk/opinion/hattie-hartman">Hattie Hartman</a></li><li><a href="https://www.architectsjournal.co.uk/opinion/will-hurst">Will Hurst</a></li><li><a href="https://www.architectsjournal.co.uk/opinion/the-regs">The Regs</a></li><li class="last"><a href="https://www.architectsjournal.co.uk/opinion/the-coach">The Coach</a></li></ul></div>
			</div>
		</div>

		<!-- Pagetext: Footer Top -->
		<div class="footer-top footer-subscriptions">
  <div class="image-container">
      
      
        <img class="responsiveImage" src="/pictures/2000xany/p/web/s/d/x/aj-footer-img-180416.jpg" data-size-1="540xany" data-size-2="760xany" data-size-3="1080xany" data-size-4="2000xany" alt="Architects Journal">
      
   
 
  </div>
  <div class="container-sleeve">
    <!-- <span class="core-icon i-site-footer-logo i-site-footer-logo-dims"></span> -->
      
      
<style>
@media screen and (max-width: 768px) {
          .kb-footer-padding-mobile { margin-top:20px; }
}
@media screen and (min-width: 975px){
        img.kb-footer-padding-mobile { margin-top: 20px; }
        #footer .footer-subscriptions ul { position: static!important; }
        #footer .footer-subscriptions .button { margin-top: 20px !important; position:relative; }
}
@media screen and (min-width: 1240px){
    img.kb-footer-padding-mobile { margin-top: 0px; }
}
</style>
      
      
    <img src="/magazine/graphics/png/logo.png" alt="Architects' Journal" style="width: 200px;" class="kb-footer-padding-mobile">
      
      <p>&nbsp; </p>
     
   <p style="font-size:18px;">The AJ <strong>supports the <a href="/">architecture</a> industry </strong>on a  daily basis<strong> </strong>with in-depth news analysis,<br/> insight into issues  that are affecting the industry, comprehensive building studies with<br/> technical  details and drawings, client profiles, competition updates as well as letting  you <br/>know who’s won what and why.</p>
    <a href="https://subscribe.architectsjournal.co.uk/AJSUBUT" class="button large">Subscribe today</a>
  </div>
</div>


		<!-- Pagetext: Footer Middle -->
		<div class="footer-middle footer-social">
  <div class="container-sleeve">
    <div>
      <span class="social-text">Find us on</span>
      <ul class="social-icons animate-icons">
        <li class="social-icon-twitter">
          <a href="https://twitter.com/ArchitectsJrnal" title="Twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
        </li>
        <li class="social-icon-facebook">
          <a href="https://www.facebook.com/thearchitectsjournal" title="Facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>
        </li>
       <li class="social-icon-linkedin">
                                    <a href="https://www.linkedin.com/company/thearchitectsjournal" title="LinkedIn"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
                                </li>
        <li class="social-icon-Pinterest">
          <a href="https://www.pinterest.com/architectsjrnal/" title="Pintrest"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>
        </li>
        
        <li class="social-icon-instagram">
          <a href="https://www.instagram.com/architectsjournal/" title="Instagram"><span class="core-icon i-social-instagram i-social-instagram-dims"></span><span class="core-icon i-social-instagram-hover i-social-instagram-hover-dims"></span></a>
        </li>
      </ul>
    </div>
  </div>
</div>

		<div class="footer-navigation">
			<div class="info">
				<div class="container-sleeve">
					
<ul><li class="first"><a href="https://www.architectsjournal.co.uk/contact-us">Contact Us</a></li><li><a href="https://subscribe.architectsjournal.co.uk/AJSUBUT">Subscriptions</a></li><li><a href="https://www.architectsjournal.co.uk/faqs">FAQs</a></li><li><a href="https://www.architectsjournal.co.uk/privacy-and-cookies-policy">Privacy and Cookies Policy</a></li><li><a href="https://www.architectsjournal.co.uk/terms-and-conditions">Terms & Conditions</a></li><li><a href="https://www.architectsjournal.co.uk/why-subscribe">Why Subscribe</a></li><li><a href="https://www.architectsjournal.co.uk/advertise">Advertise</a></li><li class="last"><a href="https://www.architectsjournal.co.uk/tip-us-off">Tip us off</a></li></ul>		
				</div>
			</div>
		</div>
		<div class="footer-listings">
			<div class="container-sleeve">
				
	
<ul class="seo_nav"><li class="first"><a href="https://www.architectsjournal.co.uk/site-map">Site Map</a></li><li><a href="https://www.architectsjournal.co.uk/a-z-subjects">A-Z Subjects</a></li><li><a href="https://www.architectsjournal.co.uk/a-z-contributors">A-Z Contributors</a></li><li><a href="https://www.architectsjournal.co.uk/publication-index">Publication Index</a></li><li class="last"><a href="http://www.emap.com/">Copyright © 2002-2019 EMAP Publishing Limited</a></li></ul>
			</div>
		</div>
		<div class="footer-site-info">
			<div class="container-sleeve">
				

				<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
			</div>
		</div>
	</div>

			


		</div>
	</div>
	
	
<script src='/Cache/Packager/218D0C1DBE846F37281844E53DE5CE2E.js' type='text/javascript'></script>
	
	
	

	
	
	

	
	<script>
  if(document.querySelector('meta[name="Email"]')) {
    var emailMeta = document.querySelector('meta[name="Email"]').content;
      if(emailMeta == 'cis%40architectsjournal.co.uk') {
      document.body.classList.add('hide-elements-for-user')
    }
  }
</script>

<style>
.hide-elements-for-user li.last.mega-account.alignRight li:nth-child(n+2),
.hide-elements-for-user .mobileMenuSleeve li.mega-account.selected li:nth-child(n+5), .hide-elements-for-user .mobileMenuSleeve li.mega-account.selected li:nth-child(2),
.hide-elements-for-user .mobileNav .toolbar .account-container .mobile-account-menu li:nth-child(-n+1) {
    display: none;
  }
 
.hide-elements-for-user div#mastnav.loggedin.mastNavStyle1 ul li.user {
pointer-events: none;
cursor: default;
text-decoration: none;
}
    

#editAccount.hide-elements-for-user .formbox_sleeve,
#editAccount.hide-elements-for-user p{
        display:none;
        }
    
#editAccount.hide-elements-for-user h1:after {
   content: "It is not possible to edit account settings for this user ";
   display:block;
   font-size:18px;
   margin-top:20px;
   color:red;
   font-family: 'Roboto',Helvetica,Arial,sans-serif;
   
}

</style>

<!-- START end Adtech DAC -->
<script>
ADTECH.executeQueue();
</script>
<!-- END end Adtech DAC -->

<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/40148/script.js');
</script>




</body>
</html>