

<!DOCTYPE html>
<!--[if IE 7]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
	
<meta charset="utf-8" />

<title>APEC: ‘We spark off Birmingham’s energy’ | News | Architects Journal</title>
<meta name="description" content="In the first of a series of Q&amp;As with Birmingham-based architects, Fran Williams speaks to APEC to find out what it’s like working as an architect in the UK’s second-largest city" />
<meta name="viewport" content="width=device-width, initial-scale=1" />




	
	<meta name="robots" content="noarchive">
<meta name="google" content="nositelinkssearchbox" />

<meta name="google-site-verification" content="oSwKFV_psjnNmb6NonlMrlYDfbSgGTVuS4Mt6JAP81A" />

<!-- Pinterest verification code -->
<meta name="p:domain_verify" content="7536654968f1719a5834211988dbb0c6" />

<meta name="SubsID" content="" />
<meta name="WT.seg_1" content="" />
<meta name="WT.seg_2" content="" />
<meta name="WT.seg_3" content="" />
<meta name="WT.seg_4" content="" />
<meta name="WT.seg_companyType" content="" />
<meta name="primarynavigation" content="News" />
<meta name="section" content="News" />
<meta name="storyid" content="10045582" />
<meta name="format" content="Article (Today's Date)" />
<meta name="articleType" content="News" />
<meta name="categories" content="Birmingham:Interview:News:News feature:Practice" />
<meta name="articleAuthor" content="Fran Williams" />
<meta name="navcode" content="2514" />
<meta name="primarynavigation" content="News" />
<link rel="canonical" href="https://www.architectsjournal.co.uk/news/apec-we-spark-off-birminghams-energy/10045582.article" />
<meta name="showwallpaper" content="true" />
<meta name="PublishDate" content="Mon, 9 Dec 2019 06:54 GMT" />
    <meta name="articleAccess" content="SUB" />
<meta name="articleMetered" content="1" />
	<meta property="og:title" content="APEC: ‘We spark off Birmingham’s energy’" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.architectsjournal.co.uk/news/apec-we-spark-off-birminghams-energy/10045582.article" />
<meta property="og:site_name" content="Architects Journal" />
<meta property="og:description" content="In the first of a series of Q&amp;amp;As with Birmingham-based architects, Fran Williams speaks to APEC to find out what it’s like working as an architect in the UK’s second-largest city" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/4/4/6/3171446_apecstudio.jpg" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/4/5/2/3171452_newchurchplantinderelictformergasretorthousegradeiistarlisted.jpeg" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/4/5/3/3171453_proposednewmuseumandarchiveswestbirmingham.conceptdesign.jpeg" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/4/5/4/3171454_conversionofatriskgradeiistarlistedbuildingandscheduledancientmonumentintosharedspaceforexistingvillageandnewlaterlivingandhighdependencycareenablingscheme.jpeg" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="APEC: ‘We spark off Birmingham’s energy’" />
<meta property="twitter:description" content="In the first of a series of Q&amp;amp;As with Birmingham-based architects, Fran Williams speaks to APEC to find out what it's like working as an architect in the UK's second-largest city" />
<meta property="twitter:image:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/4/4/6/3171446_apecstudio.jpg" />

	
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500' rel='stylesheet' type='text/css'>
	

<link rel="icon" href="/magazine/graphics/favicons/favicon.png" />
<!--[if IE]><link rel="shortcut icon" href="/magazine/graphics/favicons/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/magazine/graphics/favicons/apple-touch-icon-152x152-precomposed.png" />
<meta name="msapplication-TileImage" content="/magazine/graphics/favicons/windows-tile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />






	
<link href='/Cache/Packager/D11E3A346AF7D6D3D4CAEF635E7905AF.css' type='text/css' rel='stylesheet' media='screen' />
	
	
<style>	.icon.subscription {	display: none!important;	} 	</style>


	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	

<!--[if (lt IE 9) & (!IEMobile)]>
	<script type="text/javascript" src="/Javascript/libraries/Respond/Respond.js"></script>
<![endif]-->

<script type="text/javascript" src="/Javascript/libraries/Modernizr/modernizr.js"></script>


	<!-- Optimizely -->
<script src="//cdn.optimizely.com/js/1004925672.js"></script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-B4K7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B4K7');</script>
<!-- End Google Tag Manager -->

<!-- Adobe Analytics -->
<script src="//assets.adobedtm.com/launch-ENf2b6c3db2ce54c91841764d3a7a10d12.min.js" async></script>

	

<!--start hide TRG DP opt-in on newsletters page -->
<style>
#newsletter_form,
#div_Dp_TRG { display:none; }
</style>
<!--end hide TRG DP opt-in on newsletters page -->

<!-- Hide Related Jobs --> 
<style>
.extras.relatedjobs h2 { display:none; }
.extras.relatedjobs ul { display:none; }
</style>
<!-- End Hide Related Jobs -->

<!-- Hide JOTW -->

<style>
.featured-job { display:none; }
</style>

<!-- End Hide JOTW -->

<!-- Hide AJJ Widget Logo/Visit Website Text -->

<style>
.wdg-logo { display:none; }
.wdg-visit-website { display:none; }
</style>
    
<!-- End Hide AJJ Widget Logo/Visit Website Text -->
    
    
<!-- AJ override for 'You might also like...' -->
<style>
div.relatedarticles h2 { display:none; }
div.relatedarticles:before { content: 'You might also be interested in ...'; font-family:'FranklinGothic',Helvetica,Arial,sans-serif; font-size: 3.8em; line-height: 1.16; color:black; display:block; margin-bottom:15px;}
@media only screen and (max-width: 760px) {
    div.relatedarticles:before { font-size: 28px; line-height: 36px; }
}

</style>
<!-- AJ override for 'You might also like...' -->


<!-- ios banner -->
<!-- hidden 17may17 -->
<!-- <meta name="apple-itunes-app" content="app-id=969535148"/> -->

<!-- start adtech code -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/899.1/w1187927.js"></script>
<!-- end adtech code -->

<!-- start munchkin Marketo code -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>Munchkin.init('407-IXB-529');</script>
<!-- end munchkin Marketo code -->



	
    <script type="text/javascript">
        var digitalData =
        {
  "page_data": {
    "page_url": "https://www.architectsjournal.co.uk/news/apec-we-spark-off-birminghams-energy/10045582.article",
    "page_domain": "https://www.architectsjournal.co.uk",
    "page_path": "/news/apec-we-spark-off-birminghams-energy/10045582.article",
    "page_title": "APEC: ‘We spark off Birmingham’s energy’ | News | Architects Journal",
    "page_type": "Story",
    "barrier": "false"
  },
  "journey_data": {},
  "user_data": {
    "logged_in_status": "Logged out",
    "user_type": "Anonymous"
  },
  "search_data": {},
  "article_data": {
    "article_page": "true",
    "author": [
      "Fran Williams"
    ],
    "publish_data": "09/12/2019 06:54:00",
    "article_name": "APEC: ‘We spark off Birmingham’s energy’",
    "article_category": [
      "Editorial/Business/Practice",
      "Editorial/Content type/Interview",
      "Editorial/Content type/News",
      "Editorial/Content type/News feature",
      "Editorial/Regions/West Midlands/Birmingham"
    ]
  }
}</script>
</head>
<body id="story" class="Story-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	

	




<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li>
        <span class="menu">Menu</span>
      </li>
      <li class="home-icon">
        <a href="https://www.architectsjournal.co.uk/">
          <span>Home</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectsjournal.co.uk/news">
          <span>News</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectsjournal.co.uk/news">
              <span>News</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectsjournal.co.uk/news/regional-news">
              <span>Regional News</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectsjournal.co.uk/news/regional-news">
                  <span>Regional News</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/east">
                  <span>East</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/east-midlands">
                  <span>East Midlands</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/london">
                  <span>London</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/north-east">
                  <span>North East</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/north-west">
                  <span>North West</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/northern-ireland">
                  <span>Northern Ireland</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/scotland">
                  <span>Scotland</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/south-and-south-east">
                  <span>South and South East</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/south-west">
                  <span>South West</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/wales">
                  <span>Wales</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/west-midlands">
                  <span>West Midlands</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/yorkshire">
                  <span>Yorkshire</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="break">
            <a href="https://www.architectsjournal.co.uk/news/international">
              <span>International</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/retrofirst">
              <span>RetroFirst</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/climate-change">
              <span>Climate change</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/general-election-2019">
              <span>General election 2019</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/aj-architecture-awards">
              <span>AJ Architecture Awards</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="#">
              <span>Business</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <span>Business</span>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/business/business-news">
                  <span>Business news</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/business/new-practices">
                  <span>New practices</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/business/planning">
                  <span>Planning</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/business/practice">
                  <span>Practice</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectsjournal.co.uk/news/students">
              <span>Students</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectsjournal.co.uk/news/students">
                  <span>Students</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/students/aj-student-prize">
                  <span>AJ Student Prize</span>
                </a>
              </li>
            </ul>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/video">
              <span>Video</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/culture">
              <span>Culture</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectsjournal.co.uk/buildings">
          <span>Buildings</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectsjournal.co.uk/buildings">
              <span>Buildings</span>
            </a>
          </li>
          <li>
            <a href="http://www.ajbuildingslibrary.co.uk/">
              <span>AJ Buildings Library</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/building-studies">
              <span>Building studies</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/small-projects-and-extensions">
              <span>Small projects & extensions</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/houses">
              <span>Houses</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/housing">
              <span>Housing</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/schools">
              <span>Schools</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectsjournal.co.uk/buildings/higher-education">
              <span>Higher education</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/offices">
              <span>Offices</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/cultural">
              <span>Cultural</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/civic">
              <span>Civic</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/sustainability-and-retrofit">
              <span>Sustainability & Retrofit</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/health-and-buildings-that-care">
              <span>Health & Buildings that care</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/retail">
              <span>Retail</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/sports-and-leisure">
              <span>Sports & Leisure</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/mixed-use">
              <span>Mixed use</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectsjournal.co.uk/competitions">
          <span>Competitions</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectsjournal.co.uk/competitions">
              <span>Competitions</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/competitions/latest-competitions">
              <span>Latest competitions</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/competitions/competitions-news">
              <span>Competitions news</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectsjournal.co.uk/opinion">
          <span>Opinion</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectsjournal.co.uk/opinion">
              <span>Opinion</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/paul-finch">
              <span>Paul Finch</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/emily-booth">
              <span>Emily Booth</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/weekend-roundup">
              <span>Weekend Roundup</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/ellis-woodman">
              <span>Ellis Woodman</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/catherine-slessor">
              <span>Catherine Slessor</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/hattie-hartman">
              <span>Hattie Hartman</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/will-hurst">
              <span>Will Hurst</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/the-regs">
              <span>The Regs</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/the-coach">
              <span>The Coach</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectsjournal.co.uk/aj100">
          <span>AJ100</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectsjournal.co.uk/aj100">
              <span>AJ100</span>
            </a>
          </li>
          <li>
            <a href="http://aj100.architectsjournal.co.uk">
              <span>AJ100 2019 data & profiles</span>
            </a>
          </li>
          <li>
            <a href="http://aj100.architectsjournal.co.uk/FeesCalculator.aspx">
              <span>AJ100 fee scale</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/aj100/events">
              <span>Events</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="#">
          <span>Magazines</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <span>Magazines</span>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectsjournal.co.uk/magazines/aj-issues">
              <span>AJ issues</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectsjournal.co.uk/magazines/aj-issues">
                  <span>AJ issues</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2019">
                  <span>2019</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2018">
                  <span>2018</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2017">
                  <span>2017</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/aj-specification">
                  <span>AJ Specification</span>
                </a>
              </li>
            </ul>
          </li>
          <li>
            <a href="https://www.thearchitecturalreviewstore.com/collections/aj">
              <span>AJ magazine shop</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="#">
          <span>Events</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <span>Events</span>
          </li>
          <li>
            <a href="https://awards.architectsjournal.co.uk/">
              <span>AJ Architecture Awards</span>
            </a>
          </li>
          <li>
            <a href="https://retrofit.architectsjournal.co.uk">
              <span>AJ Retrofit Awards</span>
            </a>
          </li>
          <li>
            <a href="https://studentprize.architectsjournal.co.uk">
              <span>AJ Student Prize</span>
            </a>
          </li>
          <li>
            <a href="https://specawards.architectsjournal.co.uk/">
              <span>AJ Specification Awards</span>
            </a>
          </li>
          <li>
            <a href="https://summit.architectsjournal.co.uk">
              <span>AJ Summit</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/w-awards-and-programme/awards">
              <span>W Awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.worldarchitecturefestival.com/">
              <span>World Architecture Festival</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="http://www.ajbuildingslibrary.co.uk">
          <span>Library</span>
        </a>
      </li>
      <li>
        <a href="http://www.architectsjournaljobs.com/">
          <span>Jobs</span>
        </a>
      </li>
      <li class="mega-account alignRight">
        <a href="http://www.architectsjournal.co.uk/why-subscribe">
          <span>Subscribe</span>
        </a>
      </li>
    </ul>
  </div>
</div>
	<div class="shift-content">
		        <div class="browserCheck">
            <div class="sleeve">
                <h2>Unsupported browser</h2>
                <p>For a better experience please update your browser to its latest version.</p>
            </div>
        </div>
 
 
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
<div class="notification cookies-disabled hide">
        <div class="sleeve">
            <p>Your browser appears to have cookies disabled. For the best experience of this website, please enable cookies in your browser </p>
            <a href="#" class="notification-close" title="Close notification"><span class="core-icon i-icon-close i-icon-close-dims"></span></a>
        </div>
    </div>
		

<div id="cookiePolicy">
  <div class="sleeve">
    <p>We'll assume we have your consent to use cookies, for example so you won't need to log in each time you visit our site.<br /><a href="/privacy-and-cookies-policy"><u>Learn more</u></a></p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
		<div id="mastad">
			

<div class="mast_ad_strip">
	<div class="ad">
		<!--start adtech metadata targeting variables -->
<script type="text/javascript">
function getMetaContentByName(name,param){
   var content = (param==null)?'content':param;
   var x = document.querySelector("meta[name='"+name+"']");
   if(x!==null&&x!=='undefined'){
       return x.getAttribute(content);
   }
  }

 var categories = getMetaContentByName("categories");
 var format = getMetaContentByName("format");
 var keywords = getMetaContentByName("keywords");
 var language = getMetaContentByName("lang");


 var navcode = getMetaContentByName("navcode");
 var primarynavigation = getMetaContentByName("primarynavigation");
 var query = getMetaContentByName("query");

 var section = getMetaContentByName("section");
 var StartDate = getMetaContentByName("StartDate");
 var Status = getMetaContentByName("Status");
 var storyid = getMetaContentByName("storyid");
 var Sub_End_Date = getMetaContentByName("Sub_End_Date");

 var type = getMetaContentByName("type");

 var WTseg2 = getMetaContentByName("WT.seg_2");
 //var WT.seg_3 = getMetaContentByName("WT.seg_3");
 //var WT.seg_4 = getMetaContentByName("WT.seg_4");
 //var WT.seg_companyType = getMetaContentByName("WT.seg_companyType");
</script>

<!-- end adtech metadata targeting variables-->

 <div id="5916683"></div>
<script>ADTECH.enqueueAd(5916683);</script>
	</div>
</div>
		</div>
		<div class="mast">
			

<div class="container mast-nav"><div class="container-sleeve"><div class="loggedout mastNavStyle1" id="mastnav"><ul><li class="first account"><a href="/sign-in" class="popup"><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span>Sign in</a></li></ul></div></div></div>
			<div class="container global-mast">
				<div class="container-sleeve">
					

<div id="logo">
<a href="/">
<!-- <img src="/magazine/graphics/svg/logo.svg" data-fallback-src="/magazine/graphics/png/logo.png" alt="Architects Journal" /> -->
 <img src="/pictures/web/o/t/f/logo2018.svg" data-fallback-src="/pictures/web/n/c/z/logo2018.png" alt="Architects' Journal" />
</a>
    
</div>

<div id="print_logo">
<img src="/magazine/graphics/png/print_logo.png" alt="Architects Journal" />
</div>
					

					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.architectsjournal.co.uk/searcharticles" method="get">
        <fieldset>
          <input type="hidden" name="qsearch" value="1" />
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
			</div>
		</div>
		<div class="container" data-main-content>
			

<div class="mobile-nav-wrapper">
	<div class="mobileNav" id="mobileSections">
		
	    <div class="mobile-toolbar">
  <div class="toolbar toggle container-sleeve"><a class="btn btnMenu" title="menu" href="#footer"><span class="burger">&nbsp;</span><span class="menu">Menu</span></a><div class="account-container">
      <div class="sleeve"><a href="/sign-in" class="btn signin"><span class="header">Sign in</span><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span></a><div class="mobile-account-menu">
          <ul>
            <li><a href="https://www.architectsjournal.co.uk/signin.aspx" class="thickbox">Sign In</a></li>
            <li><a href="https://subscribe.architectsjournal.co.uk/AJUNWHY/">Subscribe</a></li>
          </ul>
        </div>
      </div>
    </div><a class="btn btnSearch" title="search" href="#FooterSearch"><span class="core-icon i-mobile-search i-mobile-search-dims">&nbsp;</span></a></div>
  <div class="toolbar"><a href="/" class="mobile-logo"><span class="core-icon i-mobile-logo i-mobile-logo-dims">&nbsp;</span></a></div>
</div>

	    <div class="mobileSearchSleeve hide">
	        

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
		</div>
	</div>
</div>
			




<div class="nav-wrapper">
  <div id="mainnav" class="navStyle2">
    <div id="sleeve" class="container-sleeve">
      <ul class="main">
        <li class="first home-icon">
          <a href="https://www.architectsjournal.co.uk/">
            <span>Home</span>
          </a>
        </li>
        <li class="current threewide twoColumn latestStories featuredStory">
          <a href="https://www.architectsjournal.co.uk/news">
            <span>News</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/regional-news">Regional News</a>
                      <ul>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/east">East</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/east-midlands">East Midlands</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/london">London</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/north-east">North East</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/north-west">North West</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/northern-ireland">Northern Ireland</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/scotland">Scotland</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/south-and-south-east">South and South East</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/south-west">South West</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/wales">Wales</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/west-midlands">West Midlands</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/yorkshire">Yorkshire</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/international">International</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/retrofirst">RetroFirst</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/climate-change">Climate change</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/general-election-2019">General election 2019</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/aj-architecture-awards">AJ Architecture Awards</a>
                    </li>
                    <li>
                      <span>Business</span>
                      <ul>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/business/business-news">Business news</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/business/new-practices">New practices</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/business/planning">Planning</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/business/practice">Practice</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/students">Students</a>
                      <ul>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/students/aj-student-prize">AJ Student Prize</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/video">Video</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/culture">Culture</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>Latest news</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/news/new-practice-jon-matthews-architects-the-complacency-irritated-me-so-i-went-back-to-basics/10043825.article">New practice Jon Matthews Architects: ‘The complacency irritated me so I went back to basics’</a>
                      </h3>
                      <p class="meta">9 December, 2019 10:27 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/nicholas-hares-controversial-barbican-estate-school-extension-plans-pulled/10045592.article">Nicholas Hare’s controversial Barbican Estate school extension plans pulled</a>
                      </h3>
                      <p class="meta">9 December, 2019 9:21 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/election-2019-labour-mulls-appointment-of-architecture-tsar/10045597.article">Election 2019: Labour mulls appointment of architecture tsar</a>
                      </h3>
                      <p class="meta">9 December, 2019 8:50 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/government-halts-31/44-architects-contentious-whitechapel-bell-foundry-plans/10045578.article">Government halts 31/44 Architects’ contentious Whitechapel Bell Foundry plans</a>
                      </h3>
                      <p class="meta">9 December, 2019 7:07 am</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk//News">More news</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>TODAY'S TOP NEWS STORY</h2>
                  <ul>
                    <li>
                      <a href="/news/new-practice-jon-matthews-architects-the-complacency-irritated-me-so-i-went-back-to-basics/10043825.article">
                        <img src="https://www.architectsjournal.co.uk/pictures/280xAny/5/9/9/3171599_jon_02.jpg" alt="Jon 02" />
                      </a>
                      <h3>
                        <a href="/news/new-practice-jon-matthews-architects-the-complacency-irritated-me-so-i-went-back-to-basics/10043825.article">New practice Jon Matthews Architects: ‘The complacency irritated me so I went back to basics’</a>
                      </h3>
                      <p class="standfirst">The latest in a series of practice profiles looking at architects who have recently decided to go it alone </p>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="threewide twoColumn latestStories featuredStory">
          <a href="https://www.architectsjournal.co.uk/buildings">
            <span>Buildings</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="http://www.ajbuildingslibrary.co.uk/" class="newWindow">AJ Buildings Library</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/building-studies">Building studies</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/small-projects-and-extensions">Small projects & extensions</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/houses">Houses</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/housing">Housing</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/schools">Schools</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/higher-education">Higher education</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/offices">Offices</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/cultural">Cultural</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/civic">Civic</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/sustainability-and-retrofit">Sustainability & Retrofit</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/health-and-buildings-that-care">Health & Buildings that care</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/retail">Retail</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/sports-and-leisure">Sports & Leisure</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/mixed-use">Mixed use</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>LATEST BUILDINGS</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/buildings/braced-for-change-fletcher-priests-brunel-building/10045556.article">Braced for change: Fletcher Priest’s Brunel Building</a>
                      </h3>
                      <p class="meta">6 December, 2019 8:31 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/buildings/a-room-in-a-city-birminghams-centenary-square-makeover/10045539.article">A room in a city: Birmingham’s Centenary Square makeover</a>
                      </h3>
                      <p class="meta">5 December, 2019 8:39 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/buildings/in-focus-ten-years-on-how-is-birminghams-big-city-plan-doing/10045535.article">In focus: Ten years on, how is Birmingham’s Big City Plan doing?</a>
                      </h3>
                      <p class="meta">4 December, 2019 9:25 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/buildings/self-build-project-orange-designed-house-replaces-redundant-barn-in-suffolk/10045076.article">Self-build Project Orange-designed house replaces redundant barn in Suffolk</a>
                      </h3>
                      <p class="meta">3 December, 2019 9:15 am</p>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>BUILDING OF THE DAY</h2>
                  <ul>
                    <li>
                      <a href="/buildings/floating-copper-roof-marks-out-grimshaws-racecourse-grandstand/10045475.article">
                        <img src="https://www.architectsjournal.co.uk/pictures/280xAny/5/4/9/3170549_13101_n45thecurraghracecoursecmattbrownesportsfile.jpg" alt="13101 n45 the curragh racecourse (c) matt browne, sportsfile" />
                      </a>
                      <h3>
                        <a href="/buildings/floating-copper-roof-marks-out-grimshaws-racecourse-grandstand/10045475.article">Floating copper roof marks out Grimshaw’s racecourse grandstand</a>
                      </h3>
                      <p class="standfirst">The renewed complex for the ‘spiritual’ home of Irish horseracing, Curragh Racecourse in County Kildare, consists of a new grandstand, parade rings, museum wing and refurbished stable blocks</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk//Buildings">More buildings</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="twowide oneColumn latestStories">
          <a href="https://www.architectsjournal.co.uk/competitions">
            <span>Competitions</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/competitions/latest-competitions">Latest competitions</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/competitions/competitions-news">Competitions news</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>latest competitions</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/competitions/competition-nea-paphos-mosaics-shelter-cyprus/10045549.article">Competition: Nea Paphos mosaics shelter, Cyprus</a>
                      </h3>
                      <p class="meta">4 December, 2019 12:17 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/competitions/competition-eureka-mersey/10045543.article">Competition: Eureka! Mersey</a>
                      </h3>
                      <p class="meta">4 December, 2019 10:57 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/competitions/competition-bournemouth-international-centre/10045537.article">Competition: Bournemouth International Centre</a>
                      </h3>
                      <p class="meta">3 December, 2019 5:28 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/competitions/competition-sedgemoor-council-housing-somerset/10045532.article">Competition: Sedgemoor council housing, Somerset</a>
                      </h3>
                      <p class="meta">3 December, 2019 4:25 pm</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk//competitions/latest-competitions">more competitions</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="threewide oneColumn latestStories featuredStory">
          <a href="https://www.architectsjournal.co.uk/opinion">
            <span>Opinion</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/paul-finch">Paul Finch</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/emily-booth">Emily Booth</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/weekend-roundup">Weekend Roundup</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/ellis-woodman">Ellis Woodman</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/catherine-slessor">Catherine Slessor</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/hattie-hartman">Hattie Hartman</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/will-hurst">Will Hurst</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/the-regs">The Regs</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/the-coach">The Coach</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>latest opinion</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/opinion/three-things-architecture-practices-can-do-now-to-help-combat-climate-change/10045563.article">Three things architecture practices can do now to help combat climate change</a>
                      </h3>
                      <p class="meta">9 December, 2019 9:16 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/opinion/weekend-roundup-out-of-pocket/10045585.article">Weekend roundup: Out of Pocket</a>
                      </h3>
                      <p class="meta">7 December, 2019 8:30 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/opinion/whats-the-big-idea-in-birmingham/10045546.article">What’s the big idea in Birmingham?</a>
                      </h3>
                      <p class="meta">5 December, 2019 9:07 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/opinion/there-is-only-one-body-that-could-manage-uk-land/10045520.article">There is only one body that could manage UK land</a>
                      </h3>
                      <p class="meta">3 December, 2019 9:39 am</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk/opinion">more opinion</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>TODAY'S OPINION</h2>
                  <ul>
                    <li>
                      <a href="/opinion/three-things-architecture-practices-can-do-now-to-help-combat-climate-change/10045563.article">
                        <img src="https://www.architectsjournal.co.uk/pictures/280xAny/6/2/1/3171621_shutterstock_726406303.jpg" alt="Shutterstock 726406303" />
                      </a>
                      <h3>
                        <a href="/opinion/three-things-architecture-practices-can-do-now-to-help-combat-climate-change/10045563.article">Three things architecture practices can do now to help combat climate change</a>
                      </h3>
                      <p class="standfirst">There is no time to lose – the profession quickly needs to get to grips with a more sustainable architecture, says Hattie Hartman</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk//Opinion">More opinion</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="twowide oneColumn featuredStory">
          <a href="https://www.architectsjournal.co.uk/aj100">
            <span>AJ100</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="http://aj100.architectsjournal.co.uk" class="newWindow">AJ100 2019 data & profiles</a>
                    </li>
                    <li>
                      <a href="http://aj100.architectsjournal.co.uk/FeesCalculator.aspx" class="newWindow">AJ100 fee scale</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/aj100/events">Events</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>LATEST STORY</h2>
                  <ul>
                    <li>
                      <a href="/news/in-pictures-uks-largest-practices-celebrate-at-aj100-awards/10043270.article">
                        <img src="https://www.architectsjournal.co.uk/pictures/280xAny/0/9/6/3156096__dsc174copy.jpg" alt="Dsc 174 copy" />
                      </a>
                      <h3>
                        <a href="/news/in-pictures-uks-largest-practices-celebrate-at-aj100-awards/10043270.article">In pictures: UK’s largest practices celebrate at AJ100 awards</a>
                      </h3>
                      <p class="standfirst">The UK’s biggest architecture practices came out to celebrate the winners of the annual AJ100 awards at a ceremony held at the Tower of London on Wednesday</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://aj100awards.architectsjournal.co.uk/">more aj100</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="twowide oneColumn featuredStory">
          <span class="no-link">
            <span>Magazines</span>
          </span>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/magazines/aj-issues">AJ issues</a>
                      <ul>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2019">2019</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2018">2018</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2017">2017</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/aj-specification">AJ Specification</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.thearchitecturalreviewstore.com/collections/aj" class="newWindow">AJ magazine shop</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>LATEST ISSUE</h2>
                  <ul>
                    <li>
                      <a href="/magazines/aj-issues/051219-birmingham/10045541.article">
                        <img src="https://www.architectsjournal.co.uk/pictures/280xAny/4/1/9/3171419_000_cvr_ajw_191205_0.jpg" alt="000 cvr ajw 191205" />
                      </a>
                      <h3>
                        <a href="/magazines/aj-issues/051219-birmingham/10045541.article">05.12.19: Birmingham</a>
                      </h3>
                      <p class="standfirst">The AJ focuses on the UK’s second-largest city with a study of Graeme Massie Architects’ reworking of Centenary Square; Joe Holyoak evaluates 10 years of Birmingham’s Big City Plan; we examine the impending regeneration of the Ladywood estate; West Midlands mayor Andy Street explains how HS2 could have a transformational effect on the city; and we hear the views of five Birmingham practices: APEC, BPN, Glenn ...</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk/magazines/aj-issues">previous issues</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide oneColumn">
          <span class="no-link">
            <span>Events</span>
          </span>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://awards.architectsjournal.co.uk/" class="newWindow">AJ Architecture Awards</a>
                    </li>
                    <li>
                      <a href="https://retrofit.architectsjournal.co.uk" class="newWindow">AJ Retrofit Awards</a>
                    </li>
                    <li>
                      <a href="https://studentprize.architectsjournal.co.uk" class="newWindow">AJ Student Prize</a>
                    </li>
                    <li>
                      <a href="https://specawards.architectsjournal.co.uk/" class="newWindow">AJ Specification Awards</a>
                    </li>
                    <li>
                      <a href="https://summit.architectsjournal.co.uk" class="newWindow">AJ Summit</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/w-awards-and-programme/awards" class="newWindow">W Awards</a>
                    </li>
                    <li>
                      <a href="https://www.worldarchitecturefestival.com/" class="newWindow">World Architecture Festival</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="http://www.ajbuildingslibrary.co.uk" class="newWindow">
            <span>Library</span>
          </a>
        </li>
        <li>
          <a href="http://www.architectsjournaljobs.com/" class="newWindow">
            <span>Jobs</span>
          </a>
        </li>
        <li class="last mega-account alignRight">
          <a href="http://www.architectsjournal.co.uk/why-subscribe">
            <span>Subscribe</span>
          </a>
          <div>
            <div class="account-promo"><!-- amended - 30062016 --> <style> img { padding-left:0px!important; } </style> <div style="margin-top: -32px;"> <ul> <li class="subnav"> <div> <p style="text-transform:none!important; padding-left: 15px;">Choose your AJ subscription package</p> <ul> <li> <a href="https://subscribe.architectsjournal.co.uk/AJBUTTON/">1-9 subscriptions</a> </li> <li> <a href="mailto:teamaccess@emap.com?subject=AJ Team Access Enquiry"> 10+ Subscriptions </a> </li> <li> <a style="color:#ED1C24;" href="https://subscribe.architectsjournal.co.uk/AJ0116WE1S">Student subscription </a> </li> </ul> <p style="text-transform:none!important; padding-left: 15px;">Joint packages:</p> <ul> <li> <a href="https://subscribe.architectsjournal.co.uk/AJARJOINT">AJ + AR</a> </li> <li> <a href="https://subscribe.architectsjournal.co.uk/AJARWAF/"> AJ + AR + WAF </a> </li> </ul> </div> </li> <li class="showStory"> <div> <ul> <li><p>1-9 subscriptions</p><a href="https://subscribe.architectsjournal.co.uk/AJBUTTON/"><img class="responsiveImage" src="/Pictures/web/f/o/w/aj-mmi-ind.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px;"> <li>This subscription package has been designed to help architects thrive in the workplace by providing them with their essential 5 a day - news, buildings, business, culture and opinion.</li> </ul> <a style="margin-left: 20px;" class="button subscribe" href="https://subscribe.architectsjournal.co.uk/AJBUTTON/">Subscribe</a> </div> </li> <li class="showStory"> <div> <ul> <li> <p> 10+ Subscriptions </p> <a href="mailto:teamaccess@emap.com?subject=AJ Team Access Enquiry"><img class="responsiveImage" src="/Pictures/web/p/a/u/aj-mmi-mu.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px;"> <li>Make sure your staff stay informed and remain competitive by giving them access to crucial news, insight, opinion and debate on the issues everyone is talking about. Available for 10+ users.</li> </ul> <a style="margin-left: 20px;" class="button subscribe" href="mailto:teamaccess@emap.com?subject=AJ Team Access Enquiry">Find out more</a> </div> </li> </ul> </div></div>
          </div>
        </li>
      </ul>
      <iframe src="" frameborder="0"></iframe>
    </div>
    <div class="effect"></div>
  </div>
</div>
			
<style>
	.wallpaper-applied #wrapper_sleeve,
	.wallpaper-applied .story-layout-gallery .sleeve,
	.wallpaper-applied #crumbtrail {
		max-width: 1024px;
		position: relative;
	}
	.wallpaper-fireplace .wallpaper-ad>div,
	.wallpaper-standard .wallpaper-ad>div {
		position: absolute;
		top: 0;
	}
	.wallpaper-applied .wallpaper-ad>div, 
	.wallpaper-applied .wallpaper-ad>div iframe {
		width: 100%!important;
		height: 100%!important;
	}
	.wallpaper-fireplace.nav-fixed .wallpaper-ad>div, 
	.wallpaper-standard.nav-fixed .wallpaper-ad>div {
		position: fixed;
		top: 52px!important;
	}
	.wallpaper-applied #footer {
		position: relative;
		background: #fff;
	}
</style>
			



<div id="crumbtrail" class="container-sleeve"><ul><li class="first before_last"><span>You are here:</span><a href="https://www.architectsjournal.co.uk/news">News</a></li></ul></div>
			
	


	


	






			<div id="wrapper">
				<div id="wrapper_sleeve">
					
	

<div class="story-layout story-layout-standard"><div class="catchline"><p>BIRMINGHAM PRACTICES</p></div><div class="story_title"><h1>APEC: ‘We spark off Birmingham’s energy’</h1></div><p class="byline"><span class="date">9 December, 2019</span><span class="author">By <a href="/fran-williams/3001491.bio" rel="author">Fran Williams</a></span></p></div>
	

	

	







					<div id="columns">
						<div id="colwrapper">
							<div id="colmain">
								<div id="content">
									<div id="content_sleeve">
										
	


	



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bc856e5196e9e5e"></script> 

<!-- Go to www.addthis.com/dashboard to customize your tools -->
 <div class="addthis_inline_share_toolbox"></div>   

<style>
.at-share-btn-elements { margin-left:-5px;  }
.at-share-btn-elements a {margin-right:5px !important; }
.at-share-btn-elements a>span+span{ opacity:1 !important;-ms-transform:scale(1) !important; ;transform:scale(1) !important;  }
.at-share-btn-elements .at-icon-wrapper { margin:4px; width:36px !important; height:36px !important;}
.at-share-btn-elements .at-icon-wrapper svg.at-icon { width:28px !important; height:28px !important; }

    </style>

<!-- old share buttons bleow - ignore kb 27 nov 2018 -->
<!-- 
<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_whatsapp_share" target="_blank" title="Whatsapp" href="#"><span class="core-icon i-social-whatsapp i-social-whatsapp-dims"></span><span class="core-icon i-social-whatsapp-hover i-social-whatsapp-hover-dims"></span></a>

-->
</div>
    </li>
    <li class="align-right"><a title="Save article" class="save popup" href="/sign-in?rtn=news/apec-we-spark-off-birminghams-energy/10045582.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
    <li class="align-right comment-list last"><a href="#comments_form" class="comment" title="Make comment"><i class="text">Comment</i><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span></a></li>
  </ul>
</div>
	<div class="articleWrapper">
		<div class="articleContent">
			

<div class="story-layout story-layout-picture">
  <div class="inlineFull"><a class="attachment-overlay" href="https://www.architectsjournal.co.uk/attachment?storycode=10045582&amp;attype=P&amp;atcode=3171446"><span class="show-fullscreen">Full screen</span><img src="https://www.architectsjournal.co.uk/pictures/420x280/4/4/6/3171446_apecstudio.jpg" data-size-1="420x280" data-size-1-1="780x520" data-size-3="1180xany" class=" responsiveImage" alt="Apec studio" data-role="story_picturestory"></a></div>
</div>
			
			

<div class="standfirst"><p>In the first of a series of Q&amp;As with Birmingham-based architects, <em>Fran Williams</em> speaks to APEC to find out what it’s like working as an architect in the UK’s second-largest city</p></div><div class="group-lead-section"><p><span class="core-icon i-group-more i-group-more-dims"></span>
                    More from: <a href="#group-stories">APEC: ‘We spark off Birmingham’s energy’</a></p></div><div class="storytext"><h3>Naomi Fisher, director, APEC Architects </h3>
<p><strong>Who are you? <br></strong>A five-strong practice working mostly on community-led projects across the West Midlands area and specialising in heritage design and work for the third sector. The directors are myself and James Phillips. </p>
<p><strong>When did you set up? <br></strong>The practice was established 50 years ago, in 1969. We’ve moved into the ‘second generation’ now. </p>
<p><strong>How did APEC come about? <br></strong>It started as a result of research by two architects at the University of Birmingham’s Institute for the Study of Worship and Religious Architecture. They were investigating the challenges facing churches in an age of social and physical fabric change and led a live project for a new church combining worship and community space. They built on this church work with a lot of projects in London’s East End before moving into heritage as a reaction against demolition. I worked here in my year out and, after gaining other experience, returned in 2005, becoming a director in 2007. </p>
<div class="inline_image  image_size_full" data-attachment="3171452" data-sequence="2">
<p class="picture"><img alt="New church ‘plant’ in derelict former gas retort house (grade ii star listed)" src="https://www.architectsjournal.co.uk/pictures/380xany/4/5/2/3171452_newchurchplantinderelictformergasretorthousegradeiistarlisted.jpeg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">New church ‘plant’ in derelict former gas retort house (grade ii star listed)</p>
<p class="inline_caption">St Luke’s, Gas Street, by APEC</p>
</div>
<p><strong>What kind of projects do you do? <br></strong>We take a progressive approach to heritage in terms of sustainability, which we see as a positive challenge. Our projects are examples of this approach – they are user-led, collaborative, immersive, accessible and inclusive. It is essential for us to really get to know the people we work with. We often work with clients with multiple complex needs – those disengaged with participation in our city. We see ourselves as a facilitator in that context.  </p><div class="story-inline-advert">
<div id="5916681"></div>
<script>ADTECH.enqueueAd(5916681);</script>
    </div>
<p><strong>What percentage of your projects are based in Birmingham? <br></strong>50 per cent of our current work is in Birmingham and 30-40 per cent elsewhere across the West Midlands. Before the recession, we were doing stuff more nationally but now we find it more efficient to work on projects nearby – especially when our projects are on site.  </p>
<p><strong>Why did you decide to base your practice in the city?<br></strong>We love the city and love its communities. Most people in Birmingham have a passion and special place in their hearts for the city. We spark off that kind of energy. The benefits of working on local projects have been really great; we feel we are able to become a sort of ‘connector’ between many organisations. </p>
<div class="inline_image  image_size_full" data-attachment="3171453" data-sequence="3">
<p class="picture"><img alt="Proposed new museum and archives, west birmingham. concept design" src="https://www.architectsjournal.co.uk/pictures/380xany/4/5/3/3171453_proposednewmuseumandarchiveswestbirmingham.conceptdesign.jpeg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">Proposed new museum and archives, west birmingham. concept design</p>
<p class="inline_caption">Proposed Museum and Archives by APEC</p>
</div>
<p><strong>What are you currently working on? <br></strong>A major remodelling of Birmingham Repertory Theatre’s front-of-house areas and a new entrance for the building’s iconic façade. The project is about inclusion – blurring the boundaries between theatre and the public realm by creating a more permeable façade, increasing footfall and engagement with the theatre’s activities. The theatre now feels dwarfed by neighbouring new builds such as Mecanoo’s library. The project is about reinserting its physical presence as the only producing theatre in the city and a big part of Birmingham’s cultural portfolio. </p>
<blockquote>
<p>The Library of Birmingham has meant lots of resources have been taken away from local libraries. We are doing a lot of feasibility work looking at a new future for libraries </p>
</blockquote>
<p><strong>What other notable projects in Birmingham have you worked on?<br></strong>In 2003 when the Bull Ring was redeveloped, we designed a new building adjoining  the Grade II*-listed St Martin church to house community facilities and an arts café. Its welfare facilities support the Bull Ring’s homeless community, who would otherwise have been dispersed by the redevelopment. We’re interested in giving buildings and structures new purpose – heritage work with a commercial buy-in. For example, the new Library of Birmingham has meant lots of resources have been taken away from local libraries. We are doing a lot of feasibility work, looking at a new future for libraries. We’ve also done a study addressing social isolation for a group of local artists who have wanted to set up a local ‘art room’ in some disused space in a library, where the public can drop in.</p>
<div class="inline_image  image_size_full" data-attachment="3171454" data-sequence="4">
<p class="picture"><img alt="Conversion of at risk grade ii star listed building and scheduled ancient monument into shared space for existing village and new later living and high dependency care enabling scheme" src="https://www.architectsjournal.co.uk/pictures/380xany/4/5/4/3171454_conversionofatriskgradeiistarlistedbuildingandscheduledancientmonumentintosharedspaceforexistingvillageandnewlaterlivingandhighdependencycareenablingscheme.jpeg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">Conversion of at risk grade ii star listed building and scheduled ancient monument into shared space for existing village and new later living and high dependency care enabling scheme</p>
<p class="inline_caption">Kingsbury Hall, North Works, by APEC</p>
</div>
<p><strong>What are the pros and cons of being based in Birmingham? <br></strong>On the plus side, we are surrounded by passionate citizens. It is a large city but also seems like a village at times, meaning one can develop networks quickly, allowing us to get to know the sectors quite well and in depth. However, Birmingham City Council is the largest local authority in Europe and can be difficult to engage with. Strategy doesn’t always filter down to officer level. </p>
<p><strong>What do you think about Birmingham’s architecture scene? <br></strong>There’s a smaller number of architectural graduates here and so fewer people starting up on their own. Lots of my contemporaries went to already-established practices. While relatively small, there’s a great community among architects in the city and I’d say there’s a culture of support and collaboration, where appropriate. </p>
<p><strong>What effect has the Big City Plan had on Birmingham? <br></strong>It is only just starting to bear fruit. The main challenge of travelling around the city, however, has not been resolved. You often need two modes of public transport to get somewhere relatively close. This has to be addressed more boldly and ambitiously.  </p>
<p><strong>How would you describe the quality of what has been built over the past decade? <br></strong>While Manchester seems to take the model of tall shiny things, akin to many far Eastern cities, Birmingham is going down a more conventional European city route of a few iconic bits among medium-density infill. Large recent schemes have been of variable quality, yet I think there’s been an improvement – which doesn’t always get shouted about – in the quality of the architecture that has been knitted into the city’s grain. </p></div>
			




			





			


			

<div class="extras tags">
  <div class="sleeve">
    <div class="extras_heading">
      <h2>Tags</h2>
    </div>
    <ul>
      <li><a href="/578.tag">practice</a></li>
      <li><a href="/601.tag">Q&amp;A</a></li>
      <li><a href="/821.tag">interview</a></li>
      <li><a href="/872.tag">Birmingham</a></li>
      <li><a href="/8866.tag">05.12.19</a></li>
      <li><a href="/8883.tag">APEC</a></li>
    </ul>
  </div>
</div>
			

<div class="view-all-comments animate-icons"><a href="#comments_form"><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span> Comment
                        </a></div>
			



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bc856e5196e9e5e"></script> 

<!-- Go to www.addthis.com/dashboard to customize your tools -->
 <div class="addthis_inline_share_toolbox"></div>   

<style>
.at-share-btn-elements { margin-left:-5px;  }
.at-share-btn-elements a {margin-right:5px !important; }
.at-share-btn-elements a>span+span{ opacity:1 !important;-ms-transform:scale(1) !important; ;transform:scale(1) !important;  }
.at-share-btn-elements .at-icon-wrapper { margin:4px; width:36px !important; height:36px !important;}
.at-share-btn-elements .at-icon-wrapper svg.at-icon { width:28px !important; height:28px !important; }

    </style>

<!-- old share buttons bleow - ignore kb 27 nov 2018 -->
<!-- 
<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_whatsapp_share" target="_blank" title="Whatsapp" href="#"><span class="core-icon i-social-whatsapp i-social-whatsapp-dims"></span><span class="core-icon i-social-whatsapp-hover i-social-whatsapp-hover-dims"></span></a>

-->
</div>
    </li>
    <li class="align-right"><a title="Save article" class="save popup" href="/sign-in?rtn=news/apec-we-spark-off-birminghams-energy/10045582.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
    <li class="align-right comment-list last"><a href="#comments_form" class="comment" title="Make comment"><i class="text">Comment</i><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span></a></li>
  </ul>
</div>
			



			


			


			


			

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>You might also like...</h2></div><ul><li class="first"><a href="/news/aj-student-prize-2019-winners-announced/10044510.article" class="featureImage"><img src="https://www.architectsjournal.co.uk/pictures/100x67/2/9/0/3164290_ajstudentprizewinners2019.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Aj student prize winners 2019" data-role="related_articles_preview"></a><div class="content"><h3><a href="/news/aj-student-prize-2019-winners-announced/10044510.article">AJ Student Prize 2019 winners announced</a></h3><p class="meta"><span class="date">25 September 2019</span><span class="author"><a href="https://www.architectsjournal.co.uk/fran-williams/3001491.bio" rel="author">Fran Williams</a></span></p><p>Students from Cardiff University, Manchester School of Architecture and Canterbury have been crowned winners in the second year of the AJ Student Prize</p></div></li><li class=""><a href="/news/get-your-free-tickets-for-aj-specification-live-fire-and-insulation/10045046.article" class="featureImage"><img src="https://www.architectsjournal.co.uk/pictures/100x67/7/7/5/3167775_megantaylor03_index.png" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Megan taylor 03 index" data-role="related_articles_preview"></a><div class="content"><h3><a href="/news/get-your-free-tickets-for-aj-specification-live-fire-and-insulation/10045046.article">Get your free tickets for AJ Specification Live: Fire &amp; Insulation</a></h3><p class="meta"><span class="date">1 November 2019</span><span class="author"><a href="https://www.architectsjournal.co.uk/fran-williams/3001491.bio" rel="author">Fran Williams</a></span></p><p>Reserve your place at AJ Specification Live, on Tuesday 26 November at the White Collar Factory, and hear what architects are specifying for fire and insulation</p></div></li><li class=""><a href="/news/aj-architecture-awards-2019-winner-landscape-architecture/10045347.article" class="featureImage"><img src="https://www.architectsjournal.co.uk/pictures/100x67/7/3/8/3169738_3866_television_centre_01_john_sturrock.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="3866 television centre 01 john sturrock" data-role="related_articles_preview"></a><div class="content"><h3><a href="/news/aj-architecture-awards-2019-winner-landscape-architecture/10045347.article">AJ Architecture Awards 2019 winner: Landscape Architecture</a></h3><p class="meta"><span class="date">20 November 2019</span><span class="author"><a href="https://www.architectsjournal.co.uk/fran-williams/3001491.bio" rel="author">Fran Williams</a></span></p><p>Television Centre by Gillespies has been named best landscape architecture project at the 2019  AJ Architecture Awards  </p></div></li><li class="last"><a href="/news/aj-architecture-awards-2019-winner-infrastructure/10045352.article" class="featureImage"><img src="https://www.architectsjournal.co.uk/pictures/100x67/8/1/8/3169818_3655_chiswickparkfootbridge_detail.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="3655 chiswickparkfootbridge detail" data-role="related_articles_preview"></a><div class="content"><h3><a href="/news/aj-architecture-awards-2019-winner-infrastructure/10045352.article">AJ Architecture Awards 2019 winner: Infrastructure</a></h3><p class="meta"><span class="date">20 November 2019</span><span class="author"><a href="https://www.architectsjournal.co.uk/fran-williams/3001491.bio" rel="author">Fran Williams</a></span></p><p>Chiswick Park Footbridge by Useful Studio with Expedition Engineering has been named best infrastructure project at the 2019  AJ Architecture Awards</p></div></li></ul></div></div>
			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><div class="loggedout"><p>You must sign in to make a comment</p><div class="buttons"><a href="/SignIn.aspx" class="button popup"><span>Sign In</span></a><a href="/RegisterAccount.aspx" class="button"><span>Register</span></a></div></div><p>Please remember that the submission of any material is governed by our <a href="/terms-and-conditions">Terms and Conditions</a> and by submitting material you confirm your agreement to these Terms and Conditions.</p>

<p>Links may be included in your comments but HTML is not permitted.</p></div></div>

		</div>
	</div>
	<div class="htmlContent">
		
	</div>

									</div>
								</div>
							</div>
							<div id="rightcolumn">
								<div id="rightcolumn_sleeve">
									
									

<div class="tabbedblocks mostThis">
  <div class="selected block">
    <h2>
      <span>
        <!--#*-->Most Popular<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/alison-brooks-submits-plans-for-tile-clad-hampstead-house/10045533.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/1/5/7/3171157_alisonbrooksarchitects_crop.jpg" data-size-1="100x67" class=" responsiveImage" alt="Alison brooks architects crop" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/alison-brooks-submits-plans-for-tile-clad-hampstead-house/10045533.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Alison Brooks submits plans for tile-clad Hampstead house</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/deadline-extended-mj-long-and-moira-gemmill-prizes-for-women-architects/10045234.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/0/5/0/3169050_women_in_architecture_awards_310.jpg" data-size-1="100x67" class=" responsiveImage" alt="Women in architecture awards 310" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/deadline-extended-mj-long-and-moira-gemmill-prizes-for-women-architects/10045234.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Deadline extended: MJ Long and Moira Gemmill prizes for women architects</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/buildings/barbican-flat-reworked-as-small-universe-by-takero-shimazaki-architects/10045456.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/4/3/0/3170430_agbarbicanhr18copy.jpg" data-size-1="100x67" class=" responsiveImage" alt="Ag barbican hr 18 copy" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/buildings/barbican-flat-reworked-as-small-universe-by-takero-shimazaki-architects/10045456.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Barbican flat reworked as ‘small universe’ by Takero Shimazaki Architects</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/bartlett-undergrad-wins-riba-presidents-medal-for-worlds-best-student-project/10045479.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/1/6/3/3171163_aj_em_498110_index.jpg" data-size-1="100x67" class=" responsiveImage" alt="Aj em 4981 (10) index" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/bartlett-undergrad-wins-riba-presidents-medal-for-worlds-best-student-project/10045479.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Bartlett undergrad wins RIBA President’s Medal for world’s best student project</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/hat-projects-pocket-living-scheme-loses-appeal-over-unacceptable-tenure-mix/10045499.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/7/2/6/3170726_image001.jpg" data-size-1="100x67" class=" responsiveImage" alt="Hat Projects' scheme for Pocket Living in Haringey" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/hat-projects-pocket-living-scheme-loses-appeal-over-unacceptable-tenure-mix/10045499.article?blocktitle=Most-popular&amp;contentID=-1" class="text">HAT Projects’ Pocket Living scheme loses appeal over ‘unacceptable’ tenure mix </a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/astragal-nall-mclaughlins-natural-history-museum-design-becomes-extinct/10045519.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/0/3/3/3171033_1403-NHM-Cloister-Credit-Niall-McLaughlin-Architects-CMYK.jpg" data-size-1="100x67" class=" responsiveImage" alt="1403 NHM Cloister Credit Niall McLaughlin Architects CMYK" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/astragal-nall-mclaughlins-natural-history-museum-design-becomes-extinct/10045519.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Astragal: Níall McLaughlin’s Natural History Museum design becomes extinct</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/slash-vat-on-home-improvements-to-unleash-1-billion-green-revolution/10045494.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/0/2/7/3171027_shutterstock_houserenovatinoretrofit.jpg" data-size-1="100x67" class=" responsiveImage" alt="Shutterstock house renovatino retrofit" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/slash-vat-on-home-improvements-to-unleash-1-billion-green-revolution/10045494.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Slash VAT on home improvements to unleash ‘£1 billion green revolution’</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/northern-ireland-to-scotland-bridge-included-in-dup-manifesto/10045482.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/6/3/7/3170637_celticcrossingwebcrop.jpg" data-size-1="100x67" class=" responsiveImage" alt="Celtic crossing web crop" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/northern-ireland-to-scotland-bridge-included-in-dup-manifesto/10045482.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Northern Ireland-to-Scotland bridge included in DUP manifesto</a>
          </div>
        </li>
      </ul>
    </div>
  </div>
  <div class="block">
    <h2>
      <span>
        <!--#*-->Most Commented<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/northern-ireland-to-scotland-bridge-included-in-dup-manifesto/10045482.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/6/3/7/3170637_celticcrossingwebcrop.jpg" data-size-1="100x67" class=" responsiveImage" alt="Celtic crossing web crop" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/northern-ireland-to-scotland-bridge-included-in-dup-manifesto/10045482.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Northern Ireland-to-Scotland bridge included in DUP manifesto</a>
            <span class="icon comments">9 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/buildings/braced-for-change-fletcher-priests-brunel-building/10045556.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/5/5/3/3171553_brunelbuildingbyfletcherpriest3.jpg" data-size-1="100x67" class=" responsiveImage" alt="Brunel building by fletcher priest3" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/buildings/braced-for-change-fletcher-priests-brunel-building/10045556.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Braced for change: Fletcher Priest’s Brunel Building</a>
            <span class="icon comments">3 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/hat-projects-pocket-living-scheme-loses-appeal-over-unacceptable-tenure-mix/10045499.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/7/2/6/3170726_image001.jpg" data-size-1="100x67" class=" responsiveImage" alt="Hat Projects' scheme for Pocket Living in Haringey" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/hat-projects-pocket-living-scheme-loses-appeal-over-unacceptable-tenure-mix/10045499.article?blocktitle=Most-commented&amp;contentID=-1" class="text">HAT Projects’ Pocket Living scheme loses appeal over ‘unacceptable’ tenure mix </a>
            <span class="icon comments">3 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/alison-brooks-submits-plans-for-tile-clad-hampstead-house/10045533.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/1/5/7/3171157_alisonbrooksarchitects_crop.jpg" data-size-1="100x67" class=" responsiveImage" alt="Alison brooks architects crop" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/alison-brooks-submits-plans-for-tile-clad-hampstead-house/10045533.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Alison Brooks submits plans for tile-clad Hampstead house</a>
            <span class="icon comments">2 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/opinion/its-impossible-not-to-feel-collectively-ashamed-over-human-warehouse-schemes/10045458.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/4/5/9/3170459_img_8141_crop.jpg" data-size-1="100x67" class=" responsiveImage" alt="Img 8141 crop" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/opinion/its-impossible-not-to-feel-collectively-ashamed-over-human-warehouse-schemes/10045458.article?blocktitle=Most-commented&amp;contentID=-1" class="text">‘It’s impossible not to feel collectively ashamed over “human warehouse” schemes’</a>
            <span class="icon comments">10 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/election-2019-survey-shows-professions-support-for-labour-increasing/10045590.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/5/0/3/3171503_election2019graphics5.png" data-size-1="100x67" class=" responsiveImage" alt="Election 2019 graphics 5" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/election-2019-survey-shows-professions-support-for-labour-increasing/10045590.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Election 2019: Survey shows profession’s support for Labour increasing </a>
            <span class="icon comments">2 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/carmody-groarke-wins-contest-to-retrofit-and-extend-bavarian-church/10045596.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/5/7/2/3171572_carmodygroarke_riehleassoziierte_evangelicalcampusnurembergcrop.jpg" data-size-1="100x67" class=" responsiveImage" alt="Carmody groarke riehle assoziierte evangelical campus nuremberg crop" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/carmody-groarke-wins-contest-to-retrofit-and-extend-bavarian-church/10045596.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Carmody Groarke wins contest to retrofit and extend Bavarian church </a>
            <span class="icon comments">1 <!--#*-->comment<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/arb-raps-architect-over-patchy-client-appointment-letter/10045538.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/1/4/0/3171140_ARB-graphic-logo3.jpg" data-size-1="100x67" class=" responsiveImage" alt="ARB graphic logo3" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/arb-raps-architect-over-patchy-client-appointment-letter/10045538.article?blocktitle=Most-commented&amp;contentID=-1" class="text">ARB raps architect over patchy client appointment letter</a>
            <span class="icon comments">1 <!--#*-->comment<!--*#--></span>
          </div>
        </li>
      </ul>
    </div>
  </div>
</div>
									

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Related Jobs</h2></div><ul><li><h3><a href="http://www.architectsjournaljobs.com/job/990769/architects-for-high-profile-practice-birmingham/?TrackID=176">Architects for high profile practice - Birmingham</a></h3><p class="meta"><span class="salary">£40-50,000 + Bens</span></p></li><li><h3><a href="http://www.architectsjournaljobs.com/job/993683/mandarin-speaking-pm-senior-architect-for-global-design-studio-/?TrackID=176">Mandarin speaking PM/Senior Architect for Global Design Studio</a></h3><p class="meta"><span class="salary">£38,000 - £50,000 p.a.</span></p></li><li><h3><a href="http://www.architectsjournaljobs.com/job/991978/norwegian-speaking-leading-design-architect-for-research-driven-architecture-team/?TrackID=176">Norwegian Speaking Leading Design Architect for Research-driven Architecture Team</a></h3><p class="meta"><span class="salary">£35,000 - £45,000 p.a.</span></p></li><li><h3><a href="http://www.architectsjournaljobs.com/job/989577/norwegian-speaking-architect/?TrackID=176">Norwegian Speaking Architect</a></h3><p class="meta"><span class="salary">£40000 - £50000 per annum</span></p></li><li><h3><a href="http://www.architectsjournaljobs.com/job/990765/site-architect-international-assignment-french-speaking-/?TrackID=176">Site Architect (International Assignment) - French Speaking</a></h3><p class="meta"><span class="salary">£60000 - £70000 per annum + Benefits + Travel + Expenses</span></p></li><li><h3><a href="http://www.architectsjournaljobs.com/job/975391/norwegian-speaking-design-architect-for-leading-research-driven-architecture-studio-/?TrackID=176">Norwegian Speaking Design Architect for Leading, Research-driven Architecture Studio</a></h3><p class="meta"><span class="salary">£35,000 - £46,000 p.a.</span></p></li></ul><!-- <div class="jobs-promo" style="border-top:none;"> -->

<!-- <h3><a href="https://www.architectsjournaljobs.com">ARCHITECTURE JOBS BY EMAIL</a></h3>    

<p>Do you want the latest jobs emailed to you?<br />
    <a href="https://www.architectsjournaljobs.com">Sign up for job alerts.</a></p>    
    <p><a href="https://www.architectsjournaljobs.com"><img src="/Pictures/174x71/p/web/l/q/e/jobs_transparent-72.png" alt="AJ Jobs" />
    
    -->


<style>
    
.morejobsbutton a{
        
color:#FFFFFF;
display:block;
        
    }
    
.morejobsbutton{
    
width:100px;
margin:0 auto;
text-align:center;
font-weight:bold;
font-size:16px;
text-decoration:none;
border:1px solid #FFFFFF;
border-radius:3px;
        }    

.morejobsbutton a:hover{
        
color:#E8E8E8;
        
    }

.morejobsbutton:hover{
        
border:1px solid #E8E8E8;
        
        }

</style>

    
<noscript><div><a href="https://www.architectsjournaljobs.com/" target="_blank">Jobs from AJ Jobs</a></div></noscript>

<div class="jobs-widget" style="border-top:none; background: #000000; max-width:320px !important; margin:0 auto; padding: 0 0 10px 0;">
    
    <p><a href="https://www.architectsjournaljobs.com" target="_blank"><img src="https://www.architectsjournal.co.uk/Pictures/320x141/p/web/b/d/i/Widget_2_AJJobs.png" alt="AJ Jobs" /></a></p>
    

<script type="text/javascript">
<!-- Feel free to change this -->
wdg_width = "100%; margin-top: -25px";
wdg_border_color = "#000000";
wdg_bg_color = "#000000";
wdg_font = "font-family:Roboto,FranklinGothic,Helvetica,arial;font-size:8px";
wdg_link_font_color = "#FFFFFF";
wdg_title = " ";
wdg_title_font = "font-size:11px";
wdg_title_font_color = "#000000";
wdg_title_bg_color = "#000000";
wdg_jobtitle_font = "font-weight:bold;font-size:16px;text-decoration:none";
wdg_jobtitle_font_color = "#FFFFFF";
wdg_jobinfo_font_color = "#FFFFFF";
wdg_job_separator_color = "#FFFFFF";
</script>

<script type="text/javascript" src="https://www.architectsjournaljobs.com/widget/widget.ashx?maxjobs=5&FeaturedOnly=1"></script>

    <div class="morejobsbutton"><a href="https://www.architectsjournaljobs.com/" target="_blank">More Jobs</a></div>
    
</div>

<!--    
    
     <p><a href="https://www.architectsjournaljobs.com"><img src="/Pictures/300x250/p/web/i/w/k/JobsBlock_AJJobs_CV.png" alt="Sign Up for AJ Jobs Alerts" /></a></p>    
    
     <p><a href="https://www.architectsjournaljobs.com"><img src="/Pictures/300x250/p/web/a/k/u/JobsBlock_AJJobs_Interview.png" alt="Interview the right candidate on AJ Jobs" /></a></p>    
    
  
--> 

<!--    
    </div> -->
</div></div>
									
								</div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			


	<div id="footer">
		<div class="footer-subnav">
			<div class="container-sleeve">
				

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In News</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.architectsjournal.co.uk/news/regional-news">Regional News</a></li><li><a href="https://www.architectsjournal.co.uk/news/international">International</a></li><li><a href="https://www.architectsjournal.co.uk/news/retrofirst">RetroFirst</a></li><li><a href="https://www.architectsjournal.co.uk/news/climate-change">Climate change</a></li><li><a href="https://www.architectsjournal.co.uk/news/general-election-2019">General election 2019</a></li><li><a href="https://www.architectsjournal.co.uk/news/aj-architecture-awards">AJ Architecture Awards</a></li><li><a href="https://www.architectsjournal.co.uk/news/students">Students</a></li><li><a href="https://www.architectsjournal.co.uk/news/video">Video</a></li><li class="last"><a href="https://www.architectsjournal.co.uk/news/culture">Culture</a></li></ul></div>
			</div>
		</div>

		<!-- Pagetext: Footer Top -->
		<div class="footer-top footer-subscriptions">
  <div class="image-container">
      
      
        <img class="responsiveImage" src="/pictures/2000xany/p/web/s/d/x/aj-footer-img-180416.jpg" data-size-1="540xany" data-size-2="760xany" data-size-3="1080xany" data-size-4="2000xany" alt="Architects Journal">
      
   
 
  </div>
  <div class="container-sleeve">
    <!-- <span class="core-icon i-site-footer-logo i-site-footer-logo-dims"></span> -->
      
      
<style>
@media screen and (max-width: 768px) {
          .kb-footer-padding-mobile { margin-top:20px; }
}
@media screen and (min-width: 975px){
        img.kb-footer-padding-mobile { margin-top: 20px; }
        #footer .footer-subscriptions ul { position: static!important; }
        #footer .footer-subscriptions .button { margin-top: 20px !important; position:relative; }
}
@media screen and (min-width: 1240px){
    img.kb-footer-padding-mobile { margin-top: 0px; }
}
</style>
      
      
    <img src="/magazine/graphics/png/logo.png" alt="Architects' Journal" style="width: 200px;" class="kb-footer-padding-mobile">
      
      <p>&nbsp; </p>
     
   <p style="font-size:18px;">The AJ <strong>supports the <a href="/">architecture</a> industry </strong>on a  daily basis<strong> </strong>with in-depth news analysis,<br/> insight into issues  that are affecting the industry, comprehensive building studies with<br/> technical  details and drawings, client profiles, competition updates as well as letting  you <br/>know who’s won what and why.</p>
    <a href="https://subscribe.architectsjournal.co.uk/AJSUBUT" class="button large">Subscribe today</a>
  </div>
</div>


		<!-- Pagetext: Footer Middle -->
		<div class="footer-middle footer-social">
  <div class="container-sleeve">
    <div>
      <span class="social-text">Find us on</span>
      <ul class="social-icons animate-icons">
        <li class="social-icon-twitter">
          <a href="https://twitter.com/ArchitectsJrnal" title="Twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
        </li>
        <li class="social-icon-facebook">
          <a href="https://www.facebook.com/thearchitectsjournal" title="Facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>
        </li>
       <li class="social-icon-linkedin">
                                    <a href="https://www.linkedin.com/company/thearchitectsjournal" title="LinkedIn"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
                                </li>
        <li class="social-icon-Pinterest">
          <a href="https://www.pinterest.com/architectsjrnal/" title="Pintrest"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>
        </li>
        
        <li class="social-icon-instagram">
          <a href="https://www.instagram.com/architectsjournal/" title="Instagram"><span class="core-icon i-social-instagram i-social-instagram-dims"></span><span class="core-icon i-social-instagram-hover i-social-instagram-hover-dims"></span></a>
        </li>
      </ul>
    </div>
  </div>
</div>

		<div class="footer-navigation">
			<div class="info">
				<div class="container-sleeve">
					
<ul><li class="first"><a href="https://www.architectsjournal.co.uk/contact-us">Contact Us</a></li><li><a href="https://subscribe.architectsjournal.co.uk/AJSUBUT">Subscriptions</a></li><li><a href="https://www.architectsjournal.co.uk/faqs">FAQs</a></li><li><a href="https://www.architectsjournal.co.uk/privacy-and-cookies-policy">Privacy and Cookies Policy</a></li><li><a href="https://www.architectsjournal.co.uk/terms-and-conditions">Terms & Conditions</a></li><li><a href="https://www.architectsjournal.co.uk/why-subscribe">Why Subscribe</a></li><li><a href="https://www.architectsjournal.co.uk/advertise">Advertise</a></li><li class="last"><a href="https://www.architectsjournal.co.uk/tip-us-off">Tip us off</a></li></ul>		
				</div>
			</div>
		</div>
		<div class="footer-listings">
			<div class="container-sleeve">
				
	
<ul class="seo_nav"><li class="first"><a href="https://www.architectsjournal.co.uk/site-map">Site Map</a></li><li><a href="https://www.architectsjournal.co.uk/a-z-subjects">A-Z Subjects</a></li><li><a href="https://www.architectsjournal.co.uk/a-z-contributors">A-Z Contributors</a></li><li><a href="https://www.architectsjournal.co.uk/publication-index">Publication Index</a></li><li class="last"><a href="http://www.emap.com/">Copyright © 2002-2019 EMAP Publishing Limited</a></li></ul>
			</div>
		</div>
		<div class="footer-site-info">
			<div class="container-sleeve">
				

				<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
			</div>
		</div>
	</div>

			


		</div>
	</div>
	
	
<script src='/Cache/Packager/0682B041451C9426755DB2BE99332792.js' type='text/javascript'></script>
	
	
	

	
	
	

	
	<script>
  if(document.querySelector('meta[name="Email"]')) {
    var emailMeta = document.querySelector('meta[name="Email"]').content;
      if(emailMeta == 'cis%40architectsjournal.co.uk') {
      document.body.classList.add('hide-elements-for-user')
    }
  }
</script>

<style>
    
/* nav areas hidden */  
    
.hide-elements-for-user li.last.mega-account.alignRight li:nth-child(n+2),
.hide-elements-for-user .mobileMenuSleeve li.mega-account.selected li:nth-child(n+5), .hide-elements-for-user .mobileMenuSleeve li.mega-account.selected li:nth-child(2),
.hide-elements-for-user .mobileNav .toolbar .account-container .mobile-account-menu li:nth-child(-n+1) {
    display: none;
  }
 
.hide-elements-for-user div#mastnav.loggedin.mastNavStyle1 ul li.user {
pointer-events: none;
cursor: default;
text-decoration: none;
}
       
/* account page */

#editAccount.hide-elements-for-user #content_sleeve .formbox_sleeve,
#editAccount.hide-elements-for-user #content_sleeve p{
        display:none;
        }
    
#editAccount.hide-elements-for-user h1:after {
   content: "It is not possible to edit account settings for this user ";
   display:block;
   font-size:18px;
   margin-top:20px;
   color:red;
   font-family: 'Roboto',Helvetica,Arial,sans-serif;  
}
    
/* edit profile page */ 
    
#ugc_profile_edit.hide-elements-for-user #content_sleeve .formbox_sleeve,
#ugc_profile_edit.hide-elements-for-user #content_sleeve p {
        display:none; }
    
#ugc_profile_edit.hide-elements-for-user h1:after {
   content: "It is not possible to edit account settings for this user ";
   display:block;
   font-size:18px;
   margin-top:20px;
   color:red;
   font-family: 'Roboto',Helvetica,Arial,sans-serif; 
}
    
/* right-hand-col hidden */
    
.hide-elements-for-user .useraccount { display:none !important; }
  

</style>

<!-- START end Adtech DAC -->
<script>
ADTECH.executeQueue();
</script>
<!-- END end Adtech DAC -->

<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/40148/script.js');
</script>



</body>
</html>