

<!DOCTYPE html>
<!--[if IE 7]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
	
<meta charset="utf-8" />

<title>Competition: The Citadels, Carlisle | Competition | Architects Journal</title>
<meta name="description" content="Cumbria County Council is recruiting a design team for a major £100 million mixed-use regeneration scheme in the historic centre of Carlisle" />
<meta name="viewport" content="width=device-width, initial-scale=1" />




	
	<meta name="robots" content="noarchive">
<meta name="google" content="nositelinkssearchbox" />

<meta name="google-site-verification" content="oSwKFV_psjnNmb6NonlMrlYDfbSgGTVuS4Mt6JAP81A" />

<!-- Pinterest verification code -->
<meta name="p:domain_verify" content="7536654968f1719a5834211988dbb0c6" />

<meta name="SubsID" content="" />
<meta name="WT.seg_1" content="" />
<meta name="WT.seg_2" content="" />
<meta name="WT.seg_3" content="" />
<meta name="WT.seg_4" content="" />
<meta name="WT.seg_companyType" content="" />
<meta name="primarynavigation" content="Competitions" />
<meta name="section" content="Competitions" />
<meta name="storyid" content="10044514" />
<meta name="format" content="Article (Today's Date)" />
<meta name="articleType" content="Competition" />
<meta name="categories" content="Competition" />
<meta name="articleAuthor" content="Merlin Fulcher" />
<meta name="navcode" content="3809" />
<meta name="primarynavigation" content="Competitions" />
<link rel="canonical" href="https://www.architectsjournal.co.uk/competitions/competition-the-citadels-carlisle/10044514.article" />
<meta name="PublishDate" content="Mon, 23 Sep 2019 16:03 GMT" />
    <meta name="articleAccess" content="SUB" />
<meta name="articleMetered" content="1" />
	<meta property="og:title" content="Competition: The Citadels, Carlisle" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.architectsjournal.co.uk/competitions/competition-the-citadels-carlisle/10044514.article" />
<meta property="og:site_name" content="Architects Journal" />
<meta property="og:description" content="Cumbria County Council is recruiting a design team for a major £100 million mixed-use regeneration scheme in the historic centre of Carlisle" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/2/7/9/3164279_carlisleimagebychrispixone.jpg" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Competition: The Citadels, Carlisle" />
<meta property="twitter:description" content="Cumbria County Council is recruiting a design team for a major &amp;pound;100 million mixed-use regeneration scheme in the historic centre of Carlisle" />
<meta property="twitter:image:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/2/7/9/3164279_carlisleimagebychrispixone.jpg" />

	
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500' rel='stylesheet' type='text/css'>
	

<link rel="icon" href="/magazine/graphics/favicons/favicon.png" />
<!--[if IE]><link rel="shortcut icon" href="/magazine/graphics/favicons/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/magazine/graphics/favicons/apple-touch-icon-152x152-precomposed.png" />
<meta name="msapplication-TileImage" content="/magazine/graphics/favicons/windows-tile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />






	
<link href='/Cache/Packager/D11E3A346AF7D6D3D4CAEF635E7905AF.css' type='text/css' rel='stylesheet' media='screen' />
	
	
<style>	.icon.subscription {	display: none!important;	} 	</style>


	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	

<!--[if (lt IE 9) & (!IEMobile)]>
	<script type="text/javascript" src="/Javascript/libraries/Respond/Respond.js"></script>
<![endif]-->

<script type="text/javascript" src="/Javascript/libraries/Modernizr/modernizr.js"></script>


	<!-- Optimizely -->
<script src="//cdn.optimizely.com/js/1004925672.js"></script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-B4K7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B4K7');</script>
<!-- End Google Tag Manager -->

<!-- Adobe Analytics -->
<script src="//assets.adobedtm.com/launch-ENf2b6c3db2ce54c91841764d3a7a10d12.min.js" async></script>

	

<!--start hide TRG DP opt-in on newsletters page -->
<style>
#newsletter_form,
#div_Dp_TRG { display:none; }
</style>
<!--end hide TRG DP opt-in on newsletters page -->

<!-- Hide Related Jobs --> 
<style>
.extras.relatedjobs h2 { display:none; }
.extras.relatedjobs ul { display:none; }
</style>
<!-- End Hide Related Jobs -->

<!-- Hide JOTW -->

<style>
.featured-job { display:none; }
</style>

<!-- End Hide JOTW -->

<!-- Hide AJJ Widget Logo/Visit Website Text -->

<style>
.wdg-logo { display:none; }
.wdg-visit-website { display:none; }
</style>
    
<!-- End Hide AJJ Widget Logo/Visit Website Text -->
    
    
<!-- AJ override for 'You might also like...' -->
<style>
div.relatedarticles h2 { display:none; }
div.relatedarticles:before { content: 'You might also be interested in ...'; font-family:'FranklinGothic',Helvetica,Arial,sans-serif; font-size: 3.8em; line-height: 1.16; color:black; display:block; margin-bottom:15px;}
@media only screen and (max-width: 760px) {
    div.relatedarticles:before { font-size: 28px; line-height: 36px; }
}

</style>
<!-- AJ override for 'You might also like...' -->


<!-- ios banner -->
<!-- hidden 17may17 -->
<!-- <meta name="apple-itunes-app" content="app-id=969535148"/> -->

<!-- start adtech code -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/899.1/w1187927.js"></script>
<!-- end adtech code -->

<!-- start munchkin Marketo code -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>Munchkin.init('407-IXB-529');</script>
<!-- end munchkin Marketo code -->



	
    <script type="text/javascript">
        var digitalData =
        {
  "page_data": {
    "page_url": "https://www.architectsjournal.co.uk/competitions/competition-the-citadels-carlisle/10044514.article",
    "page_domain": "https://www.architectsjournal.co.uk",
    "page_path": "/competitions/competition-the-citadels-carlisle/10044514.article",
    "page_title": "Competition: The Citadels, Carlisle | Competition | Architects Journal",
    "page_type": "Story",
    "barrier": "false"
  },
  "journey_data": {},
  "user_data": {
    "logged_in_status": "Logged out",
    "user_type": "Anonymous"
  },
  "search_data": {},
  "article_data": {
    "article_page": "true",
    "author": [
      "Merlin Fulcher"
    ],
    "publish_data": "23/09/2019 16:03:00",
    "article_name": "Competition: The Citadels, Carlisle",
    "article_category": [
      "Editorial/Content type/Competition"
    ]
  }
}</script>
</head>
<body id="story" class="Story-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	

	




<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li>
        <span class="menu">Menu</span>
      </li>
      <li class="home-icon">
        <a href="https://www.architectsjournal.co.uk/">
          <span>Home</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectsjournal.co.uk/news">
          <span>News</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectsjournal.co.uk/news">
              <span>News</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectsjournal.co.uk/news/regional-news">
              <span>Regional News</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectsjournal.co.uk/news/regional-news">
                  <span>Regional News</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/east">
                  <span>East</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/east-midlands">
                  <span>East Midlands</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/london">
                  <span>London</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/north-east">
                  <span>North East</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/north-west">
                  <span>North West</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/northern-ireland">
                  <span>Northern Ireland</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/scotland">
                  <span>Scotland</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/south-and-south-east">
                  <span>South and South East</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/south-west">
                  <span>South West</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/wales">
                  <span>Wales</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/west-midlands">
                  <span>West Midlands</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/yorkshire">
                  <span>Yorkshire</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="break">
            <a href="https://www.architectsjournal.co.uk/news/international">
              <span>International</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/women-in-architecture">
              <span>Women in Architecture</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/climate-change">
              <span>Climate change</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/aj-small-projects">
              <span>AJ Small Projects</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/garden-bridge">
              <span>Garden Bridge</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectsjournal.co.uk/news/students">
              <span>Students</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectsjournal.co.uk/news/students">
                  <span>Students</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/students/aj-student-prize">
                  <span>AJ Student Prize</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="#">
              <span>Business</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <span>Business</span>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/business/business-news">
                  <span>Business news</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/business/new-practices">
                  <span>New practices</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/business/planning">
                  <span>Planning</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/business/practice">
                  <span>Practice</span>
                </a>
              </li>
            </ul>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/video">
              <span>Video</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/culture">
              <span>Culture</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectsjournal.co.uk/buildings">
          <span>Buildings</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectsjournal.co.uk/buildings">
              <span>Buildings</span>
            </a>
          </li>
          <li>
            <a href="http://www.ajbuildingslibrary.co.uk/">
              <span>AJ Buildings Library</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/building-studies">
              <span>Building studies</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/small-projects-and-extensions">
              <span>Small projects & extensions</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/houses">
              <span>Houses</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/housing">
              <span>Housing</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/schools">
              <span>Schools</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectsjournal.co.uk/buildings/higher-education">
              <span>Higher education</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/offices">
              <span>Offices</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/cultural">
              <span>Cultural</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/civic">
              <span>Civic</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/sustainability-and-retrofit">
              <span>Sustainability & Retrofit</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/health-and-buildings-that-care">
              <span>Health & Buildings that care</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/retail">
              <span>Retail</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/sports-and-leisure">
              <span>Sports & Leisure</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/mixed-use">
              <span>Mixed use</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectsjournal.co.uk/competitions">
          <span>Competitions</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectsjournal.co.uk/competitions">
              <span>Competitions</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/competitions/latest-competitions">
              <span>Latest competitions</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/competitions/competitions-news">
              <span>Competitions news</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectsjournal.co.uk/opinion">
          <span>Opinion</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectsjournal.co.uk/opinion">
              <span>Opinion</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/paul-finch">
              <span>Paul Finch</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/emily-booth">
              <span>Emily Booth</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/weekend-roundup">
              <span>Weekend Roundup</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/ellis-woodman">
              <span>Ellis Woodman</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/catherine-slessor">
              <span>Catherine Slessor</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/hattie-hartman">
              <span>Hattie Hartman</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/will-hurst">
              <span>Will Hurst</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/the-regs">
              <span>The Regs</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/the-coach">
              <span>The Coach</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectsjournal.co.uk/aj100">
          <span>AJ100</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectsjournal.co.uk/aj100">
              <span>AJ100</span>
            </a>
          </li>
          <li>
            <a href="http://aj100.architectsjournal.co.uk">
              <span>AJ100 2019 data & profiles</span>
            </a>
          </li>
          <li>
            <a href="http://aj100.architectsjournal.co.uk/FeesCalculator.aspx">
              <span>AJ100 fee scale</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/aj100/events">
              <span>Events</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="#">
          <span>Magazines</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <span>Magazines</span>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectsjournal.co.uk/magazines/aj-issues">
              <span>AJ issues</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectsjournal.co.uk/magazines/aj-issues">
                  <span>AJ issues</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2019">
                  <span>2019</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2018">
                  <span>2018</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2017">
                  <span>2017</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/aj-specification">
                  <span>AJ Specification</span>
                </a>
              </li>
            </ul>
          </li>
          <li>
            <a href="https://www.thearchitecturalreviewstore.com/collections/aj">
              <span>AJ magazine shop</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="#">
          <span>Events</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <span>Events</span>
          </li>
          <li>
            <a href="https://awards.architectsjournal.co.uk/">
              <span>AJ Architecture Awards</span>
            </a>
          </li>
          <li>
            <a href="https://connect.architectsjournal.co.uk/">
              <span>AJ Connect</span>
            </a>
          </li>
          <li>
            <a href="https://retrofit.architectsjournal.co.uk">
              <span>AJ Retrofit Awards</span>
            </a>
          </li>
          <li>
            <a href="https://studentprize.architectsjournal.co.uk">
              <span>AJ Student Prize</span>
            </a>
          </li>
          <li>
            <a href="https://specawards.architectsjournal.co.uk/">
              <span>AJ Specification Awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.worldarchitecturefestival.com/">
              <span>World Architecture Festival</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="http://www.ajbuildingslibrary.co.uk">
          <span>Library</span>
        </a>
      </li>
      <li>
        <a href="http://www.architectsjournaljobs.com/">
          <span>Jobs</span>
        </a>
      </li>
      <li class="mega-account alignRight">
        <a href="http://www.architectsjournal.co.uk/why-subscribe">
          <span>Subscribe</span>
        </a>
      </li>
    </ul>
  </div>
</div>
	<div class="shift-content">
		        <div class="browserCheck">
            <div class="sleeve">
                <h2>Unsupported browser</h2>
                <p>For a better experience please update your browser to its latest version.</p>
            </div>
        </div>
 
 
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
<div class="notification cookies-disabled hide">
        <div class="sleeve">
            <p>Your browser appears to have cookies disabled. For the best experience of this website, please enable cookies in your browser </p>
            <a href="#" class="notification-close" title="Close notification"><span class="core-icon i-icon-close i-icon-close-dims"></span></a>
        </div>
    </div>
		

<div id="cookiePolicy">
  <div class="sleeve">
    <p>We'll assume we have your consent to use cookies, for example so you won't need to log in each time you visit our site.<br /><a href="/privacy-and-cookies-policy"><u>Learn more</u></a></p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
		<div id="mastad">
			

<div class="mast_ad_strip">
	<div class="ad">
		<!--start adtech metadata targeting variables -->
<script type="text/javascript">
function getMetaContentByName(name,param){
   var content = (param==null)?'content':param;
   var x = document.querySelector("meta[name='"+name+"']");
   if(x!==null&&x!=='undefined'){
       return x.getAttribute(content);
   }
  }

 var categories = getMetaContentByName("categories");
 var format = getMetaContentByName("format");
 var keywords = getMetaContentByName("keywords");
 var language = getMetaContentByName("lang");


 var navcode = getMetaContentByName("navcode");
 var primarynavigation = getMetaContentByName("primarynavigation");
 var query = getMetaContentByName("query");

 var section = getMetaContentByName("section");
 var StartDate = getMetaContentByName("StartDate");
 var Status = getMetaContentByName("Status");
 var storyid = getMetaContentByName("storyid");
 var Sub_End_Date = getMetaContentByName("Sub_End_Date");

 var type = getMetaContentByName("type");

 var WTseg2 = getMetaContentByName("WT.seg_2");
 //var WT.seg_3 = getMetaContentByName("WT.seg_3");
 //var WT.seg_4 = getMetaContentByName("WT.seg_4");
 //var WT.seg_companyType = getMetaContentByName("WT.seg_companyType");
</script>

<!-- end adtech metadata targeting variables-->

 <div id="5916683"></div>
<script>ADTECH.enqueueAd(5916683);</script>
	</div>
</div>
		</div>
		<div class="mast">
			

<div class="container mast-nav"><div class="container-sleeve"><div class="loggedout mastNavStyle1" id="mastnav"><ul><li class="first account"><a href="/sign-in" class="popup"><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span>Sign in</a></li></ul></div></div></div>
			<div class="container global-mast">
				<div class="container-sleeve">
					

<div id="logo">
<a href="/">
<!-- <img src="/magazine/graphics/svg/logo.svg" data-fallback-src="/magazine/graphics/png/logo.png" alt="Architects Journal" /> -->
 <img src="/pictures/web/o/t/f/logo2018.svg" data-fallback-src="/pictures/web/n/c/z/logo2018.png" alt="Architects' Journal" />
</a>
    
</div>

<div id="print_logo">
<img src="/magazine/graphics/png/print_logo.png" alt="Architects Journal" />
</div>
					

					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.architectsjournal.co.uk/searcharticles" method="get">
        <fieldset>
          <input type="hidden" name="qsearch" value="1" />
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
			</div>
		</div>
		<div class="container" data-main-content>
			

<div class="mobile-nav-wrapper">
	<div class="mobileNav" id="mobileSections">
		
	    <div class="mobile-toolbar">
  <div class="toolbar toggle container-sleeve"><a class="btn btnMenu" title="menu" href="#footer"><span class="burger">&nbsp;</span><span class="menu">Menu</span></a><div class="account-container">
      <div class="sleeve"><a href="/sign-in" class="btn signin"><span class="header">Sign in</span><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span></a><div class="mobile-account-menu">
          <ul>
            <li><a href="https://www.architectsjournal.co.uk/signin.aspx" class="thickbox">Sign In</a></li>
            <li><a href="https://subscribe.architectsjournal.co.uk/AJUNWHY/">Subscribe</a></li>
          </ul>
        </div>
      </div>
    </div><a class="btn btnSearch" title="search" href="#FooterSearch"><span class="core-icon i-mobile-search i-mobile-search-dims">&nbsp;</span></a></div>
  <div class="toolbar"><a href="/" class="mobile-logo"><span class="core-icon i-mobile-logo i-mobile-logo-dims">&nbsp;</span></a></div>
</div>

	    <div class="mobileSearchSleeve hide">
	        

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
		</div>
	</div>
</div>
			




<div class="nav-wrapper">
  <div id="mainnav" class="navStyle2">
    <div id="sleeve" class="container-sleeve">
      <ul class="main">
        <li class="first home-icon">
          <a href="https://www.architectsjournal.co.uk/">
            <span>Home</span>
          </a>
        </li>
        <li class="threewide twoColumn latestStories featuredStory">
          <a href="https://www.architectsjournal.co.uk/news">
            <span>News</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/regional-news">Regional News</a>
                      <ul>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/east">East</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/east-midlands">East Midlands</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/london">London</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/north-east">North East</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/north-west">North West</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/northern-ireland">Northern Ireland</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/scotland">Scotland</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/south-and-south-east">South and South East</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/south-west">South West</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/wales">Wales</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/west-midlands">West Midlands</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/yorkshire">Yorkshire</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/international">International</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/women-in-architecture">Women in Architecture</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/climate-change">Climate change</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/aj-small-projects">AJ Small Projects</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/garden-bridge">Garden Bridge</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/students">Students</a>
                      <ul>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/students/aj-student-prize">AJ Student Prize</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <span>Business</span>
                      <ul>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/business/business-news">Business news</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/business/new-practices">New practices</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/business/planning">Planning</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/business/practice">Practice</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/video">Video</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/culture">Culture</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>Latest news</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/news/al-studios-22m-glass-pyramid-in-latvia-gets-the-go-ahead/10044485.article">Al Studio's £22m glass pyramid in Latvia gets the go-ahead</a>
                      </h3>
                      <p class="meta">23 September, 2019 8:37 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/htas-controversial-tower-block-behind-hoover-building-rejected/10044491.article">HTA's controversial tower block behind Hoover Building rejected</a>
                      </h3>
                      <p class="meta">23 September, 2019 7:35 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/arb-freezes-fees-at-2019-level/10044483.article">ARB freezes fees at 2019 level</a>
                      </h3>
                      <p class="meta">23 September, 2019 7:34 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/leading-scottish-architect-slams-pfi-over-hospitals-crisis/10044482.article">Leading Scottish architect slams PFI over hospitals crisis</a>
                      </h3>
                      <p class="meta">20 September, 2019 11:04 am</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk//News">More news</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>TODAY'S TOP NEWS STORY</h2>
                  <ul>
                    <li>
                      <a href="/news/artform-wins-approval-for-homes-on-disused-tennis-courts/10044492.article">
                        <img src="https://www.architectsjournal.co.uk/pictures/280xAny/1/6/2/3164162_englishmartyrstennisclub_cgi_crop.jpg" alt="English martyrs tennis club cgi crop" />
                      </a>
                      <h3>
                        <a href="/news/artform-wins-approval-for-homes-on-disused-tennis-courts/10044492.article">Artform wins approval for homes on disused tennis courts</a>
                      </h3>
                      <p class="standfirst">Artform Architects has won permission for four family homes on the site of an abandoned tennis club in south Manchester</p>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="threewide twoColumn latestStories featuredStory">
          <a href="https://www.architectsjournal.co.uk/buildings">
            <span>Buildings</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="http://www.ajbuildingslibrary.co.uk/" class="newWindow">AJ Buildings Library</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/building-studies">Building studies</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/small-projects-and-extensions">Small projects & extensions</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/houses">Houses</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/housing">Housing</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/schools">Schools</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/higher-education">Higher education</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/offices">Offices</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/cultural">Cultural</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/civic">Civic</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/sustainability-and-retrofit">Sustainability & Retrofit</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/health-and-buildings-that-care">Health & Buildings that care</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/retail">Retail</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/sports-and-leisure">Sports & Leisure</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/mixed-use">Mixed use</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>LATEST BUILDINGS</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/buildings/john-mcaslan-partners-completes-music-studios-for-the-university-of-oxford/10043325.article">John McAslan + Partners completes music studios for the University of Oxford</a>
                      </h3>
                      <p class="meta">23 September, 2019 7:47 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/buildings/catja-de-haas-architects-designs-four-bedroom-timber-house/10044467.article">Catja de Haas Architects designs four-bedroom timber house</a>
                      </h3>
                      <p class="meta">20 September, 2019 5:00 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/buildings/proctor-and-matthews-completes-second-phase-of-cambridgeshire-housing-development/10044443.article">Proctor & Matthews completes second phase of Cambridgeshire housing development</a>
                      </h3>
                      <p class="meta">19 September, 2019 7:57 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/buildings/barbican-art-gallery-environmentally-upgraded-by-ruffarchitects/10044161.article">Barbican Art Gallery environmentally upgraded by RUFFarchitects</a>
                      </h3>
                      <p class="meta">18 September, 2019 1:55 am</p>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>BUILDING OF THE DAY</h2>
                  <ul>
                    <li>
                      <a href="/buildings/new-film-inside-ty-pawb-aj-retrofit-of-the-year/10044493.article">
                        <img src="https://www.architectsjournal.co.uk/pictures/280xAny/1/6/1/3164161_screenshot20190923at09.02.50.png" alt="Screenshot 2019 09 23 at 09.02.50" />
                      </a>
                      <h3>
                        <a href="/buildings/new-film-inside-ty-pawb-aj-retrofit-of-the-year/10044493.article">New film: Inside Ty Pawb, AJ Retrofit of the Year</a>
                      </h3>
                      <p class="standfirst">Featherstone Young’s retrofit of a car park in Wrexham was named AJ Retrofit of the Year at the AJ Retrofit Awards 2019</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk//Buildings">More buildings</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="current twowide oneColumn latestStories">
          <a href="https://www.architectsjournal.co.uk/competitions">
            <span>Competitions</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/competitions/latest-competitions">Latest competitions</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/competitions/competitions-news">Competitions news</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>latest competitions</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/competitions/competition-the-citadels-carlisle/10044514.article">Competition: The Citadels, Carlisle</a>
                      </h3>
                      <p class="meta">23 September, 2019 4:03 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/competitions/competition-trent-street-arches-nottingham/10044451.article">Competition: Trent Street Arches, Nottingham</a>
                      </h3>
                      <p class="meta">17 September, 2019 3:07 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/competitions/competition-anz-stadium-public-realm-sydney/10044442.article">Competition: ANZ Stadium public realm, Sydney</a>
                      </h3>
                      <p class="meta">17 September, 2019 10:28 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/competitions/competition-latvian-paralympic-sports-centre/10044441.article">Competition: Latvian Paralympic Sports Centre</a>
                      </h3>
                      <p class="meta">17 September, 2019 9:36 am</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk//competitions/latest-competitions">more competitions</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="threewide oneColumn latestStories featuredStory">
          <a href="https://www.architectsjournal.co.uk/opinion">
            <span>Opinion</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/paul-finch">Paul Finch</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/emily-booth">Emily Booth</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/weekend-roundup">Weekend Roundup</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/ellis-woodman">Ellis Woodman</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/catherine-slessor">Catherine Slessor</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/hattie-hartman">Hattie Hartman</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/will-hurst">Will Hurst</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/the-regs">The Regs</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/the-coach">The Coach</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>latest opinion</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/opinion/weekend-roundup-architects-down-tools/10044477.article">Weekend roundup: Architects down tools </a>
                      </h3>
                      <p class="meta">21 September, 2019 8:00 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/opinion/beds-and-sheds-a-new-building-type-emerges/10044430.article">Beds and sheds: a new building type emerges</a>
                      </h3>
                      <p class="meta">17 September, 2019 8:11 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/opinion/the-coach-should-we-employ-someone-solely-to-compile-bids/10044376.article">The Coach: ‘Should we employ someone solely to compile bids?’</a>
                      </h3>
                      <p class="meta">16 September, 2019 6:19 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/opinion/weekend-roundup-a-bridge-you-say/10044404.article">Weekend roundup: A bridge you say?</a>
                      </h3>
                      <p class="meta">14 September, 2019 8:00 am</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk/opinion">more opinion</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>TODAY'S OPINION</h2>
                  <ul>
                    <li>
                      <a href="/opinion/weekend-roundup-architects-down-tools/10044477.article">
                        <img src="https://www.architectsjournal.co.uk/pictures/280xAny/0/8/2/3164082_ukgbc_climate_019.jpg" alt="Ukgbc climate 019" />
                      </a>
                      <h3>
                        <a href="/opinion/weekend-roundup-architects-down-tools/10044477.article">Weekend roundup: Architects down tools </a>
                      </h3>
                      <p class="standfirst">This week’s top stories reviewed by the AJ’s Simon Aldous: Architects take part in climate strike • Heatherwick profits soar • RSHP temporary housing ‘stigmatised residents’ • Stirling shortlisted house for sale • George Clarke launches housing design degree</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk//Opinion">More opinion</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="twowide oneColumn featuredStory">
          <a href="https://www.architectsjournal.co.uk/aj100">
            <span>AJ100</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="http://aj100.architectsjournal.co.uk" class="newWindow">AJ100 2019 data & profiles</a>
                    </li>
                    <li>
                      <a href="http://aj100.architectsjournal.co.uk/FeesCalculator.aspx" class="newWindow">AJ100 fee scale</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/aj100/events">Events</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>LATEST STORY</h2>
                  <ul>
                    <li>
                      <a href="/news/in-pictures-uks-largest-practices-celebrate-at-aj100-awards/10043270.article">
                        <img src="https://www.architectsjournal.co.uk/pictures/280xAny/0/9/6/3156096__dsc174copy.jpg" alt="Dsc 174 copy" />
                      </a>
                      <h3>
                        <a href="/news/in-pictures-uks-largest-practices-celebrate-at-aj100-awards/10043270.article">In pictures: UK’s largest practices celebrate at AJ100 awards</a>
                      </h3>
                      <p class="standfirst">The UK’s biggest architecture practices came out to celebrate the winners of the annual AJ100 awards at a ceremony held at the Tower of London on Wednesday</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://aj100awards.architectsjournal.co.uk/">more aj100</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="twowide oneColumn featuredStory">
          <span class="no-link">
            <span>Magazines</span>
          </span>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/magazines/aj-issues">AJ issues</a>
                      <ul>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2019">2019</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2018">2018</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2017">2017</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/aj-specification">AJ Specification</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.thearchitecturalreviewstore.com/collections/aj" class="newWindow">AJ magazine shop</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>LATEST ISSUE</h2>
                  <ul>
                    <li>
                      <a href="/magazines/aj-issues/120919-retrofirst/10044361.article">
                        <img src="https://www.architectsjournal.co.uk/pictures/280xAny/2/7/7/3163277_000_cvr_web_ajw_190912.jpg" alt="000 cvr web ajw 190912" />
                      </a>
                      <h3>
                        <a href="/magazines/aj-issues/120919-retrofirst/10044361.article">12.09.19: RetroFirst</a>
                      </h3>
                      <p class="standfirst">In this special retrofit issue we launch our new RetroFirst campaign championing reuse in the built environment. We also announce the winners of the AJ Retrofit Awards 2019 covering 18 different categories; as well as building studies of two retrofit projects: Orms’ conversion of council offices into a hotel in Camden, north London; and Flower Michelin Architects’ Shingle House renovation and extension of a seaside ...</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk/magazines/aj-issues">previous issues</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide oneColumn">
          <span class="no-link">
            <span>Events</span>
          </span>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://awards.architectsjournal.co.uk/" class="newWindow">AJ Architecture Awards</a>
                    </li>
                    <li>
                      <a href="https://connect.architectsjournal.co.uk/" class="newWindow">AJ Connect</a>
                    </li>
                    <li>
                      <a href="https://retrofit.architectsjournal.co.uk" class="newWindow">AJ Retrofit Awards</a>
                    </li>
                    <li>
                      <a href="https://studentprize.architectsjournal.co.uk" class="newWindow">AJ Student Prize</a>
                    </li>
                    <li>
                      <a href="https://specawards.architectsjournal.co.uk/" class="newWindow">AJ Specification Awards</a>
                    </li>
                    <li>
                      <a href="https://www.worldarchitecturefestival.com/" class="newWindow">World Architecture Festival</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="http://www.ajbuildingslibrary.co.uk" class="newWindow">
            <span>Library</span>
          </a>
        </li>
        <li>
          <a href="http://www.architectsjournaljobs.com/" class="newWindow">
            <span>Jobs</span>
          </a>
        </li>
        <li class="last mega-account alignRight">
          <a href="http://www.architectsjournal.co.uk/why-subscribe">
            <span>Subscribe</span>
          </a>
          <div>
            <div class="account-promo"><!-- amended - 30062016 --> <style> img { padding-left:0px!important; } </style> <div style="margin-top: -32px;"> <ul> <li class="subnav"> <div> <p style="text-transform:none!important; padding-left: 15px;">Choose your AJ subscription package</p> <ul> <li> <a href="https://subscribe.architectsjournal.co.uk/AJBUTTON/">1-9 subscriptions</a> </li> <li> <a href="mailto:teamaccess@emap.com?subject=AJ Team Access Enquiry"> 10+ Subscriptions </a> </li> <li> <a style="color:#ED1C24;" href="https://subscribe.architectsjournal.co.uk/AJ0116WE1S">Student subscription </a> </li> </ul> <p style="text-transform:none!important; padding-left: 15px;">Joint packages:</p> <ul> <li> <a href="https://subscribe.architectsjournal.co.uk/AJARJOINT">AJ + AR</a> </li> <li> <a href="https://subscribe.architectsjournal.co.uk/AJARWAF/"> AJ + AR + WAF </a> </li> </ul> </div> </li> <li class="showStory"> <div> <ul> <li><p>1-9 subscriptions</p><a href="https://subscribe.architectsjournal.co.uk/AJBUTTON/"><img class="responsiveImage" src="/Pictures/web/f/o/w/aj-mmi-ind.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px;"> <li>This subscription package has been designed to help architects thrive in the workplace by providing them with their essential 5 a day - news, buildings, business, culture and opinion.</li> </ul> <a style="margin-left: 20px;" class="button subscribe" href="https://subscribe.architectsjournal.co.uk/AJBUTTON/">Subscribe</a> </div> </li> <li class="showStory"> <div> <ul> <li> <p> 10+ Subscriptions </p> <a href="mailto:teamaccess@emap.com?subject=AJ Team Access Enquiry"><img class="responsiveImage" src="/Pictures/web/p/a/u/aj-mmi-mu.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px;"> <li>Make sure your staff stay informed and remain competitive by giving them access to crucial news, insight, opinion and debate on the issues everyone is talking about. Available for 10+ users.</li> </ul> <a style="margin-left: 20px;" class="button subscribe" href="mailto:teamaccess@emap.com?subject=AJ Team Access Enquiry">Find out more</a> </div> </li> </ul> </div></div>
          </div>
        </li>
      </ul>
      <iframe src="" frameborder="0"></iframe>
    </div>
    <div class="effect"></div>
  </div>
</div>
			



<div id="crumbtrail" class="container-sleeve"><ul><li class="first before_last"><span>You are here:</span><a href="https://www.architectsjournal.co.uk/competitions">Competitions</a></li></ul></div>
			
	

<div class="story-layout story-layout-picture-wide">
  <div class="sleeve">
    <div class="story_title">
      <h1>Competition: The Citadels, Carlisle</h1>
    </div>
    <p class="byline">
      <span class="date">23 September, 2019</span>
      <span class="author">By Merlin Fulcher</span>
    </p>
  </div>
  <div class="image-action">
    <a class="attachment-overlay" href="https://www.architectsjournal.co.uk/attachment?storycode=10044514&amp;attype=P&amp;atcode=3164279">
      <span class="show-fullscreen">Full screen</span>
    </a>
  </div>
  <div class="inlineFull">
    <img src="https://www.architectsjournal.co.uk/pictures/420x280/2/7/9/3164279_carlisleimagebychrispixone.jpg" data-size-1="420x280" data-size-1-1="768x512" data-size-3="1240x826" data-size-4="2000x1333" class=" responsiveImage" alt="The Citadels, Carlisle" data-role="story_picturestory_wide" />
  </div>
</div>
	


	






			<div id="wrapper">
				<div id="wrapper_sleeve">
					
	


	

	

	







					<div id="columns">
						<div id="colwrapper">
							<div id="colmain">
								<div id="content">
									<div id="content_sleeve">
										
	


	



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bc856e5196e9e5e"></script> 

<!-- Go to www.addthis.com/dashboard to customize your tools -->
 <div class="addthis_inline_share_toolbox"></div>   

<style>
.at-share-btn-elements { margin-left:-5px;  }
.at-share-btn-elements a {margin-right:5px !important; }
.at-share-btn-elements a>span+span{ opacity:1 !important;-ms-transform:scale(1) !important; ;transform:scale(1) !important;  }
.at-share-btn-elements .at-icon-wrapper { margin:4px; width:36px !important; height:36px !important;}
.at-share-btn-elements .at-icon-wrapper svg.at-icon { width:28px !important; height:28px !important; }

    </style>

<!-- old share buttons bleow - ignore kb 27 nov 2018 -->
<!-- 
<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_whatsapp_share" target="_blank" title="Whatsapp" href="#"><span class="core-icon i-social-whatsapp i-social-whatsapp-dims"></span><span class="core-icon i-social-whatsapp-hover i-social-whatsapp-hover-dims"></span></a>

-->
</div>
    </li>
    <li class="align-right"><a title="Save article" class="save popup" href="/sign-in?rtn=competitions/competition-the-citadels-carlisle/10044514.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
    <li class="align-right comment-list last"><a href="#comments_form" class="comment" title="Make comment"><i class="text">Comment</i><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span></a></li>
  </ul>
</div>
	<div class="articleWrapper">
		<div class="articleContent">
			


			
			

<div class="standfirst"><p>Cumbria County Council is recruiting a design team for a major £100 million mixed-use regeneration scheme in the historic centre of Carlisle</p></div><div class="storytext"><p>The winning multi-disciplinary team will design a new 13,800m² campus for the University of Cumbria within the Grade I-listed Citadels complex located immediately next to the Grade II*-listed Carlisle train station. The contract value is estimated at £500,000.</p>
<p>The project will transform a prominent 1.65-hectare site featuring two Grade I-listed former court houses, the former offices of the county council and other neighbouring properties. New commercial, residential, and cultural and leisure facilities will also be delivered.</p>
<p>According to the brief: ‘The Carlisle Citadels site, located at the southern extent of Carlisle City Centre, comprises the block of land encompassing English St, Victoria Viaduct and English Damside. Hosting the Grade I-listed Citadel buildings (Crown Court Citadel to the west and Nisi Prius to the east), the site creates a prominent and attractive entrance to Carlisle centre.</p>
<p>‘There is now a requirement to develop an Outline Business Case that builds on previous study work. This will focus on the Citadels themselves but would nonetheless be mindful of a range of other development opportunities on neighbouring sites. The project involves re-development of the 1.65-hectare Citadels site for a range of uses designed to revitalise the city centre and Carlisle, attract more people of working age and contribute to the improvement of productivity.’</p><div class="story-inline-advert">
<div id="5916681"></div>
<script>ADTECH.enqueueAd(5916681);</script>
    </div>
<p>Located around 16 km south of the Scottish border on the West coast of England, Carlisle is a former Roman settlement and military stronghold. The city is now the largest settlement in Cumbria with more than 100,000 inhabitants.</p>
<p>The Carlisle Citadels are situated at the Southern end of the historic centre and were originally constructed in 1541 by Henry VIII. The landmark towers were later converted by Thomas Telford and Robert Smirke into a pair of courts but are no disused.</p>
<p>The historic complex is no longer used for civic purposes but the buildings were recently restored and are now open to the public. A Grade II-listed former wall which was once part of Carlisle Gaol is also included within the project site.</p>
<p>The winning team will create a masterplan for the site and an outline business case for its regeneration. The consultant will also be required to either develop plans to RIBA Stage 3 and submit for planning, draw up employer’s requirements for a design and build appointment at RIBA Stage 2, or produce design requirements for a development agreement with a third party.</p>
<p>The latest contract comes less than a year after Carmody Groarke was appointed to <a href="https://www.architectsjournal.co.uk/story.aspx?storyCode=10037522">draw up a masterplan for a major revamp of Tullie House Museum and Art Gallery</a> nearby.</p>
<p>Bids will be evaluated 80 per cent on relevant experience and 20 per cent on societal and environmental value.</p>
<p>The deadline for applications is 12noon on 21 October.</p>
<p> </p>
<h3><strong>How to apply</strong></h3>
<p>View the <a href="https://ted.europa.eu/udl?uri=TED:NOTICE:445833-2019:TEXT:EN:HTML&amp;src=0">contract notice for more information</a></p>
<p><strong>Contact details</strong></p>
<p>Hayley Samson<br>Cumbria County Council<br>Cumbria House<br>107-117 Botchergate<br>Carlisle<br>CA1 1RD</p>
<p>Telephone: +44 1228226417<br>Email: <a href="mailto:hayley.samson@cumbria.gov.uk?subject=TED">hayley.samson@cumbria.gov.uk</a></p></div>
			




			





			


			

<div class="extras tags">
  <div class="sleeve">
    <div class="extras_heading">
      <h2>Tags</h2>
    </div>
    <ul>
      <li><a href="/501.tag">competition</a></li>
      <li><a href="/2064.tag">Cumbria</a></li>
      <li><a href="/6327.tag">Carlisle</a></li>
    </ul>
  </div>
</div>
			

<div class="view-all-comments animate-icons"><a href="#comments_form"><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span> Comment
                        </a></div>
			



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bc856e5196e9e5e"></script> 

<!-- Go to www.addthis.com/dashboard to customize your tools -->
 <div class="addthis_inline_share_toolbox"></div>   

<style>
.at-share-btn-elements { margin-left:-5px;  }
.at-share-btn-elements a {margin-right:5px !important; }
.at-share-btn-elements a>span+span{ opacity:1 !important;-ms-transform:scale(1) !important; ;transform:scale(1) !important;  }
.at-share-btn-elements .at-icon-wrapper { margin:4px; width:36px !important; height:36px !important;}
.at-share-btn-elements .at-icon-wrapper svg.at-icon { width:28px !important; height:28px !important; }

    </style>

<!-- old share buttons bleow - ignore kb 27 nov 2018 -->
<!-- 
<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_whatsapp_share" target="_blank" title="Whatsapp" href="#"><span class="core-icon i-social-whatsapp i-social-whatsapp-dims"></span><span class="core-icon i-social-whatsapp-hover i-social-whatsapp-hover-dims"></span></a>

-->
</div>
    </li>
    <li class="align-right"><a title="Save article" class="save popup" href="/sign-in?rtn=competitions/competition-the-citadels-carlisle/10044514.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
    <li class="align-right comment-list last"><a href="#comments_form" class="comment" title="Make comment"><i class="text">Comment</i><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span></a></li>
  </ul>
</div>
			



			


			


			


			

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>You might also like...</h2></div><ul><li class="first"><a href="/news/lendlease-names-intriguing-shortlist-for-15bn-birmingham-smithfield-market-job/10043641.article" class="featureImage"><img src="https://www.architectsjournal.co.uk/pictures/100x67/5/0/2/3158502_smithfieldmastercgiday.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Smithfield master cgi day" data-role="related_articles_preview"></a><div class="content"><h3><a href="/news/lendlease-names-intriguing-shortlist-for-15bn-birmingham-smithfield-market-job/10043641.article">Lendlease names intriguing shortlist for £1.5bn Birmingham Smithfield market job</a></h3><p class="meta"><span class="date">19 July 2019</span><span class="author"><a href="https://www.architectsjournal.co.uk/richard-waite/5.bio" rel="author">Richard Waite</a></span></p><p>Lendlease has revealed an unexpectedly diverse list of practices in the running to design a mixed-use market building at the heart of its £1.5 billion Birmingham Smithfield regeneration</p></div></li><li class=""><a href="/news/architecture-00-team-picked-for-major-lea-valley-masterplan/10044297.article" class="featureImage"><img src="https://www.architectsjournal.co.uk/pictures/100x67/6/6/0/3162660_leabridgegatewayimagebygoogleearth.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Lea Bridge Gateway" data-role="related_articles_preview"></a><div class="content"><h3><a href="/news/architecture-00-team-picked-for-major-lea-valley-masterplan/10044297.article">Architecture 00 team picked for major Lea Valley masterplan</a></h3><p class="meta"><span class="date">5 September 2019</span><span class="author">Merlin Fulcher</span></p><p>MaccreanorLavington, Make Good and Architecture 00 have won a contest to re-masterplan the Lea Bridge Gateway industrial district</p></div></li><li class=""><a href="/news/al-studios-22m-glass-pyramid-in-latvia-gets-the-go-ahead/10044485.article" class="featureImage"><img src="https://www.architectsjournal.co.uk/pictures/100x67/0/8/6/3164086_riga-render-2.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="AI Studio's Riga mixed-use scheme" data-role="related_articles_preview"></a><div class="content"><h3><a href="/news/al-studios-22m-glass-pyramid-in-latvia-gets-the-go-ahead/10044485.article">Al Studio's £22m glass pyramid in Latvia gets the go-ahead</a></h3><p class="meta"><span class="date">23 September 2019</span><span class="author">Greg Pitcher</span></p><p>AI Studio has secured planning approval for a £22 million glass tower shaped like an irregular pyramid in the Latvian capital of Riga </p></div></li><li class="last"><a href="/news/stallan-brand-takes-over-former-richard-murphy-glasgow-site/10044307.article" class="featureImage"><img src="https://www.architectsjournal.co.uk/pictures/100x67/8/0/0/3162800_0005candleriggs.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="0005 candleriggs" data-role="related_articles_preview"></a><div class="content"><h3><a href="/news/stallan-brand-takes-over-former-richard-murphy-glasgow-site/10044307.article">Stallan-Brand takes over former Richard Murphy Glasgow site</a></h3><p class="meta"><span class="date">6 September 2019</span><span class="author">Greg Pitcher</span></p><p>Stallan-Brand has unveiled plans for a mixed-use scheme on the site of Richard Murphy Architects’ abandoned Candleriggs Quarter in Glasgow</p></div></li></ul></div></div>
			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><div class="loggedout"><p>You must sign in to make a comment</p><div class="buttons"><a href="/SignIn.aspx" class="button popup"><span>Sign In</span></a><a href="/RegisterAccount.aspx" class="button"><span>Register</span></a></div></div><p>Please remember that the submission of any material is governed by our <a href="/terms-and-conditions">Terms and Conditions</a> and by submitting material you confirm your agreement to these Terms and Conditions.</p>

<p>Links may be included in your comments but HTML is not permitted.</p></div></div>

		</div>
	</div>
	<div class="htmlContent">
		
	</div>

									</div>
								</div>
							</div>
							<div id="rightcolumn">
								<div id="rightcolumn_sleeve">
									
									

<div class="tabbedblocks mostThis">
  <div class="selected block">
    <h2>
      <span>
        <!--#*-->Most Popular<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/tv-architect-george-clarke-launches-disruptive-housing-design-degree/10044350.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/8/3/2/3163832_georgeclarkescouncilhousescandala.jpg" data-size-1="100x67" class=" responsiveImage" alt="George clarke's council house scandala" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/tv-architect-george-clarke-launches-disruptive-housing-design-degree/10044350.article?blocktitle=Most-popular&amp;contentID=-1" class="text">TV architect George Clarke launches ‘disruptive’ housing design degree</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/climate-strike-how-will-architects-be-responding/10044466.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/8/9/9/3163899_greta_thunberg_climate_strike.jpg" data-size-1="100x67" class=" responsiveImage" alt="Greta thunberg climate strike" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/climate-strike-how-will-architects-be-responding/10044466.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Climate Strike: how will architects be responding?</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/lq-reveals-architects-on-50m-housing-framework/10044436.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/6/8/7/3163687_East-proposals-for-Harrow-View-East-view-1--1.jpg" data-size-1="100x67" class=" responsiveImage" alt="East proposals for Harrow View East " data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/lq-reveals-architects-on-50m-housing-framework/10044436.article?blocktitle=Most-popular&amp;contentID=-1" class="text">L&Q reveals architects on £50m housing framework</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/gensler-reveals-masterplan-for-4000-homes-on-portsmouth-super-peninsula/10044470.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/9/0/0/3163900_tipnerwest.jpg" data-size-1="100x67" class=" responsiveImage" alt="Tipner west" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/gensler-reveals-masterplan-for-4000-homes-on-portsmouth-super-peninsula/10044470.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Gensler reveals masterplan for 4,000 homes on Portsmouth 'super-peninsula'</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/introducing-retrofirst-a-new-aj-campaign-championing-reuse-in-the-built-environment/10044359.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/3/7/9/3163379_retrofirsttwitter20193.jpg" data-size-1="100x67" class=" responsiveImage" alt="Retrofirst twitter 2019 3" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/introducing-retrofirst-a-new-aj-campaign-championing-reuse-in-the-built-environment/10044359.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Introducing RetroFirst: a new AJ campaign championing reuse in the built environment</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/twickenham-riverside-contest-designs-revealed/10044418.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/5/5/2/3163552_architect3.jpg" data-size-1="100x67" class=" responsiveImage" alt="Architect 3" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/twickenham-riverside-contest-designs-revealed/10044418.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Twickenham Riverside contest designs revealed</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/home/gensler-and-snhetta-reveal-portland-house-extension-after-chipperfield-axed/10044429.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/7/3/3/3163733_mypost11.png" data-size-1="100x67" class=" responsiveImage" alt="My post (11)" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/home/gensler-and-snhetta-reveal-portland-house-extension-after-chipperfield-axed/10044429.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Gensler and Snøhetta reveal Portland House extension after Chipperfield axed</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/how-much-would-you-pay-for-a-stirling-shortlisted-house/10044420.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/5/6/4/3163564_insideoutside28charleshosea.jpg" data-size-1="100x67" class=" responsiveImage" alt="Insideoutside28charleshosea" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/how-much-would-you-pay-for-a-stirling-shortlisted-house/10044420.article?blocktitle=Most-popular&amp;contentID=-1" class="text">How much would you pay for a Stirling-shortlisted house?</a>
          </div>
        </li>
      </ul>
    </div>
  </div>
  <div class="block">
    <h2>
      <span>
        <!--#*-->Most Commented<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.architectsjournal.co.uk/opinion/paul-finch-why-im-voting-for-brexit/10005436.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/3/6/5/3018365_AJ-EEC-referendum-Hellman-cartoon-EU.jpg" data-size-1="100x67" class=" responsiveImage" alt="1975 EEC referendum Hellman cartoon" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/opinion/paul-finch-why-im-voting-for-brexit/10005436.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Paul Finch: Why I'm voting for Brexit</a>
            <span class="icon comments">11 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/tv-architect-george-clarke-launches-disruptive-housing-design-degree/10044350.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/8/3/2/3163832_georgeclarkescouncilhousescandala.jpg" data-size-1="100x67" class=" responsiveImage" alt="George clarke's council house scandala" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/tv-architect-george-clarke-launches-disruptive-housing-design-degree/10044350.article?blocktitle=Most-commented&amp;contentID=-1" class="text">TV architect George Clarke launches ‘disruptive’ housing design degree</a>
            <span class="icon comments">6 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/crunch-time-looms-for-adjaye-and-arads-holocaust-memorial/10044358.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/8/4/4/3163844_holocaustmemorialadjayecrop.jpg" data-size-1="100x67" class=" responsiveImage" alt="Holocaust memorial adjaye crop" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/crunch-time-looms-for-adjaye-and-arads-holocaust-memorial/10044358.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Crunch time looms for Adjaye and Arad’s Holocaust Memorial </a>
            <span class="icon comments">4 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/home/gensler-and-snhetta-reveal-portland-house-extension-after-chipperfield-axed/10044429.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/7/3/3/3163733_mypost11.png" data-size-1="100x67" class=" responsiveImage" alt="My post (11)" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/home/gensler-and-snhetta-reveal-portland-house-extension-after-chipperfield-axed/10044429.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Gensler and Snøhetta reveal Portland House extension after Chipperfield axed</a>
            <span class="icon comments">4 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/leading-scottish-architect-slams-pfi-over-hospitals-crisis/10044482.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/1/4/0/3164140_fraserhlmedinburghroyalsick.jpg" data-size-1="100x67" class=" responsiveImage" alt="Fraser hlm edinburgh royal sick" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/leading-scottish-architect-slams-pfi-over-hospitals-crisis/10044482.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Leading Scottish architect slams PFI over hospitals crisis</a>
            <span class="icon comments">4 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/twickenham-riverside-contest-designs-revealed/10044418.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/5/5/2/3163552_architect3.jpg" data-size-1="100x67" class=" responsiveImage" alt="Architect 3" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/twickenham-riverside-contest-designs-revealed/10044418.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Twickenham Riverside contest designs revealed</a>
            <span class="icon comments">3 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/as-it-happened-the-ajs-report-from-the-climate-strike-protests/10044481.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/0/3/1/3164031_buildingcentreclimatestrike20september.jpg" data-size-1="100x67" class=" responsiveImage" alt="Building centre climate strike 20 september" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/as-it-happened-the-ajs-report-from-the-climate-strike-protests/10044481.article?blocktitle=Most-commented&amp;contentID=-1" class="text">As it happened: the AJ’s report from the Climate Strike protests</a>
            <span class="icon comments">2 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/lq-reveals-architects-on-50m-housing-framework/10044436.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/6/8/7/3163687_East-proposals-for-Harrow-View-East-view-1--1.jpg" data-size-1="100x67" class=" responsiveImage" alt="East proposals for Harrow View East " data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/lq-reveals-architects-on-50m-housing-framework/10044436.article?blocktitle=Most-commented&amp;contentID=-1" class="text">L&Q reveals architects on £50m housing framework</a>
            <span class="icon comments">2 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
      </ul>
    </div>
  </div>
</div>
									

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Related Jobs</h2></div><ul><li><h3><a href="https://www.architectsjournaljobs.com/job/1026250/relocate-to-southern-spain-experienced-revit-architect-to-lead-mixed-use-projects-/?TrackID=176">Relocate to Southern Spain – Experienced Revit Architect to lead Mixed-use Projects</a></h3><p class="meta"><span class="salary">£24 - £28ph</span></p></li><li><h3><a href="http://www.architectsjournaljobs.com/job/994487/part-i-ii-microstation-mixed-use-project/?TrackID=176">Part  I/II Microstation Mixed-Use Project</a></h3><p class="meta"><span class="salary">£0.00 - £15 per hour</span></p></li><li><h3><a href="http://www.architectsjournaljobs.com/job/985771/architectural-recruitment-team-coordinator/?TrackID=176">Architectural Recruitment Team Coordinator</a></h3><p class="meta"><span class="salary">23500-25000 per annum</span></p></li><li><h3><a href="https://www.architectsjournaljobs.com/job/1024332/architectural-technician-technologist-to-work-with-collaborative-team-in-idyllic-historic-town-/?TrackID=176">Architectural Technician/Technologist to work with Collaborative team in Idyllic Historic Town</a></h3><p class="meta"><span class="salary">£35,000 - £45,000 p.a.</span></p></li><li><h3><a href="http://www.architectsjournaljobs.com/job/1022926/major-urban-regeneration-and-architecture-team-seeks-design-focused-arb-architect/?TrackID=176">Major Urban Regeneration and Architecture team seeks Design-focused ARB Architect</a></h3><p class="meta"><span class="salary">£40,000 - £46,000 p.a. + Bonus</span></p></li><li><h3><a href="http://www.architectsjournaljobs.com/job/994156/contract-technically-minded-part-ii-recently-qualified-part-iii-for-inspiring-mixed-use-project/?TrackID=176">Contract – Technically minded Part II / Recently Qualified Part III for Inspiring Mixed-use Project</a></h3><p class="meta"><span class="salary">£15 - £20ph</span></p></li></ul><!-- <div class="jobs-promo" style="border-top:none;"> -->

<!-- <h3><a href="https://www.architectsjournaljobs.com">ARCHITECTURE JOBS BY EMAIL</a></h3>    

<p>Do you want the latest jobs emailed to you?<br />
    <a href="https://www.architectsjournaljobs.com">Sign up for job alerts.</a></p>    
    <p><a href="https://www.architectsjournaljobs.com"><img src="/Pictures/174x71/p/web/l/q/e/jobs_transparent-72.png" alt="AJ Jobs" />
    
    -->


<style>
    
.morejobsbutton a{
        
color:#FFFFFF;
display:block;
        
    }
    
.morejobsbutton{
    
width:100px;
margin:0 auto;
text-align:center;
font-weight:bold;
font-size:16px;
text-decoration:none;
border:1px solid #FFFFFF;
border-radius:3px;
        }    

.morejobsbutton a:hover{
        
color:#E8E8E8;
        
    }

.morejobsbutton:hover{
        
border:1px solid #E8E8E8;
        
        }

</style>

    
<noscript><div><a href="https://www.architectsjournaljobs.com/" target="_blank">Jobs from AJ Jobs</a></div></noscript>

<div class="jobs-widget" style="border-top:none; background: #000000; max-width:320px !important; margin:0 auto; padding: 0 0 10px 0;">
    
    <p><a href="https://www.architectsjournaljobs.com" target="_blank"><img src="https://www.architectsjournal.co.uk/Pictures/320x141/p/web/b/d/i/Widget_2_AJJobs.png" alt="AJ Jobs" /></a></p>
    

<script type="text/javascript">
<!-- Feel free to change this -->
wdg_width = "100%; margin-top: -25px";
wdg_border_color = "#000000";
wdg_bg_color = "#000000";
wdg_font = "font-family:Roboto,FranklinGothic,Helvetica,arial;font-size:8px";
wdg_link_font_color = "#FFFFFF";
wdg_title = " ";
wdg_title_font = "font-size:11px";
wdg_title_font_color = "#000000";
wdg_title_bg_color = "#000000";
wdg_jobtitle_font = "font-weight:bold;font-size:16px;text-decoration:none";
wdg_jobtitle_font_color = "#FFFFFF";
wdg_jobinfo_font_color = "#FFFFFF";
wdg_job_separator_color = "#FFFFFF";
</script>

<script type="text/javascript" src="https://www.architectsjournaljobs.com/widget/widget.ashx?maxjobs=5&FeaturedOnly=1"></script>

    <div class="morejobsbutton"><a href="https://www.architectsjournaljobs.com/" target="_blank">More Jobs</a></div>
    
</div>

<!--    
    
     <p><a href="https://www.architectsjournaljobs.com"><img src="/Pictures/300x250/p/web/i/w/k/JobsBlock_AJJobs_CV.png" alt="Sign Up for AJ Jobs Alerts" /></a></p>    
    
     <p><a href="https://www.architectsjournaljobs.com"><img src="/Pictures/300x250/p/web/a/k/u/JobsBlock_AJJobs_Interview.png" alt="Interview the right candidate on AJ Jobs" /></a></p>    
    
  
--> 

<!--    
    </div> -->
</div></div>
									
								</div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			


	<div id="footer">
		<div class="footer-subnav">
			<div class="container-sleeve">
				

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In Competitions</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.architectsjournal.co.uk/competitions/latest-competitions">Latest competitions</a></li><li class="last"><a href="https://www.architectsjournal.co.uk/competitions/competitions-news">Competitions news</a></li></ul></div>
			</div>
		</div>

		<!-- Pagetext: Footer Top -->
		<div class="footer-top footer-subscriptions">
  <div class="image-container">
      
      
        <img class="responsiveImage" src="/pictures/2000xany/p/web/s/d/x/aj-footer-img-180416.jpg" data-size-1="540xany" data-size-2="760xany" data-size-3="1080xany" data-size-4="2000xany" alt="Architects Journal">
      
   
 
  </div>
  <div class="container-sleeve">
    <!-- <span class="core-icon i-site-footer-logo i-site-footer-logo-dims"></span> -->
      
      
<style>
@media screen and (max-width: 768px) {
          .kb-footer-padding-mobile { margin-top:20px; }
}
@media screen and (min-width: 975px){
        img.kb-footer-padding-mobile { margin-top: 20px; }
        #footer .footer-subscriptions ul { position: static!important; }
        #footer .footer-subscriptions .button { margin-top: 20px !important; position:relative; }
}
@media screen and (min-width: 1240px){
    img.kb-footer-padding-mobile { margin-top: 0px; }
}
</style>
      
      
    <img src="/magazine/graphics/png/logo.png" alt="Architects' Journal" style="width: 200px;" class="kb-footer-padding-mobile">
      
      <p>&nbsp; </p>
     
   <p style="font-size:18px;">The AJ <strong>supports the <a href="/">architecture</a> industry </strong>on a  daily basis<strong> </strong>with in-depth news analysis,<br/> insight into issues  that are affecting the industry, comprehensive building studies with<br/> technical  details and drawings, client profiles, competition updates as well as letting  you <br/>know who’s won what and why.</p>
    <a href="https://subscribe.architectsjournal.co.uk/AJSUBUT" class="button large">Subscribe today</a>
  </div>
</div>


		<!-- Pagetext: Footer Middle -->
		<div class="footer-middle footer-social">
  <div class="container-sleeve">
    <div>
      <span class="social-text">Find us on</span>
      <ul class="social-icons animate-icons">
        <li class="social-icon-twitter">
          <a href="https://twitter.com/ArchitectsJrnal" title="Twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
        </li>
        <li class="social-icon-facebook">
          <a href="https://www.facebook.com/thearchitectsjournal" title="Facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>
        </li>
       <li class="social-icon-linkedin">
                                    <a href="https://www.linkedin.com/company/thearchitectsjournal" title="LinkedIn"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
                                </li>
        <li class="social-icon-Pinterest">
          <a href="https://www.pinterest.com/architectsjrnal/" title="Pintrest"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>
        </li>
        
        <li class="social-icon-instagram">
          <a href="https://www.instagram.com/architectsjournal/" title="Instagram"><span class="core-icon i-social-instagram i-social-instagram-dims"></span><span class="core-icon i-social-instagram-hover i-social-instagram-hover-dims"></span></a>
        </li>
      </ul>
    </div>
  </div>
</div>

		<div class="footer-navigation">
			<div class="info">
				<div class="container-sleeve">
					
<ul><li class="first"><a href="https://www.architectsjournal.co.uk/contact-us">Contact Us</a></li><li><a href="https://subscribe.architectsjournal.co.uk/AJSUBUT">Subscriptions</a></li><li><a href="https://www.architectsjournal.co.uk/faqs">FAQs</a></li><li><a href="https://www.architectsjournal.co.uk/privacy-and-cookies-policy">Privacy and Cookies Policy</a></li><li><a href="https://www.architectsjournal.co.uk/terms-and-conditions">Terms & Conditions</a></li><li><a href="https://www.architectsjournal.co.uk/why-subscribe">Why Subscribe</a></li><li><a href="https://www.architectsjournal.co.uk/advertise">Advertise</a></li><li class="last"><a href="https://www.architectsjournal.co.uk/tip-us-off">Tip us off</a></li></ul>		
				</div>
			</div>
		</div>
		<div class="footer-listings">
			<div class="container-sleeve">
				
	
<ul class="seo_nav"><li class="first"><a href="https://www.architectsjournal.co.uk/site-map">Site Map</a></li><li><a href="https://www.architectsjournal.co.uk/a-z-subjects">A-Z Subjects</a></li><li><a href="https://www.architectsjournal.co.uk/a-z-contributors">A-Z Contributors</a></li><li><a href="https://www.architectsjournal.co.uk/publication-index">Publication Index</a></li><li class="last"><a href="http://www.emap.com/">Copyright © 2002-2019 EMAP Publishing Limited</a></li></ul>
			</div>
		</div>
		<div class="footer-site-info">
			<div class="container-sleeve">
				

				<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
			</div>
		</div>
	</div>

			


		</div>
	</div>
	
	
<script src='/Cache/Packager/218D0C1DBE846F37281844E53DE5CE2E.js' type='text/javascript'></script>
	
	
	

	
	
	

	
	<script>
  if(document.querySelector('meta[name="Email"]')) {
    var emailMeta = document.querySelector('meta[name="Email"]').content;
      if(emailMeta == 'cis%40architectsjournal.co.uk') {
      document.body.classList.add('hide-elements-for-user')
    }
  }
</script>

<style>
    
/* nav areas hidden */  
    
.hide-elements-for-user li.last.mega-account.alignRight li:nth-child(n+2),
.hide-elements-for-user .mobileMenuSleeve li.mega-account.selected li:nth-child(n+5), .hide-elements-for-user .mobileMenuSleeve li.mega-account.selected li:nth-child(2),
.hide-elements-for-user .mobileNav .toolbar .account-container .mobile-account-menu li:nth-child(-n+1) {
    display: none;
  }
 
.hide-elements-for-user div#mastnav.loggedin.mastNavStyle1 ul li.user {
pointer-events: none;
cursor: default;
text-decoration: none;
}
       
/* account page */

#editAccount.hide-elements-for-user #content_sleeve .formbox_sleeve,
#editAccount.hide-elements-for-user #content_sleeve p{
        display:none;
        }
    
#editAccount.hide-elements-for-user h1:after {
   content: "It is not possible to edit account settings for this user ";
   display:block;
   font-size:18px;
   margin-top:20px;
   color:red;
   font-family: 'Roboto',Helvetica,Arial,sans-serif;  
}
    
/* edit profile page */ 
    
#ugc_profile_edit.hide-elements-for-user #content_sleeve .formbox_sleeve,
#ugc_profile_edit.hide-elements-for-user #content_sleeve p {
        display:none; }
    
#ugc_profile_edit.hide-elements-for-user h1:after {
   content: "It is not possible to edit account settings for this user ";
   display:block;
   font-size:18px;
   margin-top:20px;
   color:red;
   font-family: 'Roboto',Helvetica,Arial,sans-serif; 
}
    
/* right-hand-col hidden */
    
.hide-elements-for-user .useraccount { display:none !important; }
  

</style>

<!-- START end Adtech DAC -->
<script>
ADTECH.executeQueue();
</script>
<!-- END end Adtech DAC -->

<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/40148/script.js');
</script>



</body>
</html>