

<!DOCTYPE html>
<!--[if IE 7]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
	
<meta charset="utf-8" />

<title>Carmody Groarke completes see-through ‘shield’ over Mackintosh’s Hill House | Building | Architects Journal</title>
<meta name="description" content="The transparent chainmail structure was designed to protect Charles Rennie Mackintosh’s Hill House during its restoration " />
<meta name="viewport" content="width=device-width, initial-scale=1" />




	
	<meta name="robots" content="noarchive">
<meta name="google" content="nositelinkssearchbox" />

<meta name="google-site-verification" content="oSwKFV_psjnNmb6NonlMrlYDfbSgGTVuS4Mt6JAP81A" />

<!-- Pinterest verification code -->
<meta name="p:domain_verify" content="7536654968f1719a5834211988dbb0c6" />

<meta name="SubsID" content="" />
<meta name="WT.seg_1" content="" />
<meta name="WT.seg_2" content="" />
<meta name="WT.seg_3" content="" />
<meta name="WT.seg_4" content="" />
<meta name="WT.seg_companyType" content="" />
<meta name="primarynavigation" content="Buildings" />
<meta name="section" content="Buildings" />
<meta name="storyid" content="10043277" />
<meta name="format" content="Article (Today's Date)" />
<meta name="articleType" content="Building" />
<meta name="categories" content="Cultural:Scotland:Glasgow:Carmody Groarke:First look:Homepage big picture" />
<meta name="articleAuthor" content="Fran Williams" />
<meta name="navcode" content="2634" />
<meta name="primarynavigation" content="Buildings" />
<link rel="canonical" href="https://www.architectsjournal.co.uk/buildings/carmody-groarke-completes-see-through-shield-over-mackintoshs-hill-house/10043277.article" />
<meta name="PublishDate" content="Fri, 21 Jun 2019 05:00 GMT" />
    <meta name="articleAccess" content="SUB" />
<meta name="articleMetered" content="1" />
	<meta property="og:title" content="Carmody Groarke completes see-through ‘shield’ over Mackintosh’s Hill House" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.architectsjournal.co.uk/buildings/carmody-groarke-completes-see-through-shield-over-mackintoshs-hill-house/10043277.article" />
<meta property="og:site_name" content="Architects Journal" />
<meta property="og:description" content="The transparent chainmail structure was designed to protect Charles Rennie Mackintosh’s Hill House during its restoration " />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/2/8/3156128_01_hillhouse_johan_dehlin.jpg" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/2/9/3156129_02_hillhouse_johan_dehlin.jpg" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/3/0/3156130_03_hillhouse_johan_dehlin.jpg" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/3/1/3156131_05_hillhouse_johan_dehlin.jpg" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/3/2/3156132_06_hillhouse_johan_dehlin.jpg" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/3/3/3156133_08_hillhouse_johan_dehlin.jpg" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/3/4/3156134_13_hillhouse_johan_dehlin.jpg" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/3/5/3156135_15_hillhouse_johan_dehlin.jpg" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/3/6/3156136_24_hillhouse_johan_dehlin.jpg" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/3/7/3156137_32_hillhouse_johan_dehlin.jpg" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/3/8/3156138_34_hillhouse_johan_dehlin.jpg" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/3/9/3156139_36_hillhouse_johan_dehlin.jpg" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/1/1/3156111_hill-House-Helensburgh-Image-by-Jeremy-Atherton.jpg" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/1/9/3156119_constructionworkisnowunderwayatthehillhouse.jpg" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/1/6/3156116_carmodygroarkehillhouse_externalsoutheast.jpg" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/1/5/3156115_carmodygroarkehillhousesouthelevation.jpg" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/1/4/3156114_carmodygroarkehillhousewalkwayview.jpg" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/4/0/3156140_226_250_p_20_01_groundfloorplan_edit.png" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/4/1/3156141_226_250_p_20_02_firstfloorplan_edit.png" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/4/2/3156142_226_250_p_20_03_secondfloorplan_edit.png" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/4/3/3156143_226_250_p_20_04_walkwayplan_edit.png" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/4/6/3156146_226_250_p_40_01_proposedsouthelevation_edit.png" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/4/4/3156144_226_250_p_30_00_sections01_edit.png" />
<meta property="og:image" content="https://www.architectsjournal.co.uk/pictures/2000x2000fit/1/4/5/3156145_226_250_p_30_00_sections02_edit.png" />

<meta property="twitter:card" content="gallery" />
<meta property="twitter:title" content="Carmody Groarke completes see-through ‘shield’ over Mackintosh’s Hill House" />
<meta property="twitter:description" content="The transparent chainmail structure was designed to protect Charles Rennie Mackintosh's Hill House during its restoration" />
<meta property="twitter:image0:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/2/8/3156128_01_hillhouse_johan_dehlin.jpg" />
<meta property="twitter:image1:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/2/9/3156129_02_hillhouse_johan_dehlin.jpg" />
<meta property="twitter:image2:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/3/0/3156130_03_hillhouse_johan_dehlin.jpg" />
<meta property="twitter:image3:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/3/1/3156131_05_hillhouse_johan_dehlin.jpg" />
<meta property="twitter:image4:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/3/2/3156132_06_hillhouse_johan_dehlin.jpg" />
<meta property="twitter:image5:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/3/3/3156133_08_hillhouse_johan_dehlin.jpg" />
<meta property="twitter:image6:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/3/4/3156134_13_hillhouse_johan_dehlin.jpg" />
<meta property="twitter:image7:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/3/5/3156135_15_hillhouse_johan_dehlin.jpg" />
<meta property="twitter:image8:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/3/6/3156136_24_hillhouse_johan_dehlin.jpg" />
<meta property="twitter:image9:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/3/7/3156137_32_hillhouse_johan_dehlin.jpg" />
<meta property="twitter:image10:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/3/8/3156138_34_hillhouse_johan_dehlin.jpg" />
<meta property="twitter:image11:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/3/9/3156139_36_hillhouse_johan_dehlin.jpg" />
<meta property="twitter:image12:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/1/1/3156111_hill-House-Helensburgh-Image-by-Jeremy-Atherton.jpg" />
<meta property="twitter:image13:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/1/9/3156119_constructionworkisnowunderwayatthehillhouse.jpg" />
<meta property="twitter:image14:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/1/6/3156116_carmodygroarkehillhouse_externalsoutheast.jpg" />
<meta property="twitter:image15:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/1/5/3156115_carmodygroarkehillhousesouthelevation.jpg" />
<meta property="twitter:image16:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/1/4/3156114_carmodygroarkehillhousewalkwayview.jpg" />
<meta property="twitter:image17:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/4/0/3156140_226_250_p_20_01_groundfloorplan_edit.png" />
<meta property="twitter:image18:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/4/1/3156141_226_250_p_20_02_firstfloorplan_edit.png" />
<meta property="twitter:image19:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/4/2/3156142_226_250_p_20_03_secondfloorplan_edit.png" />
<meta property="twitter:image20:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/4/3/3156143_226_250_p_20_04_walkwayplan_edit.png" />
<meta property="twitter:image21:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/4/6/3156146_226_250_p_40_01_proposedsouthelevation_edit.png" />
<meta property="twitter:image22:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/4/4/3156144_226_250_p_30_00_sections01_edit.png" />
<meta property="twitter:image23:src" content="https://www.architectsjournal.co.uk/pictures/1120xAny/1/4/5/3156145_226_250_p_30_00_sections02_edit.png" />

	
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500' rel='stylesheet' type='text/css'>
	

<link rel="icon" href="/magazine/graphics/favicons/favicon.png" />
<!--[if IE]><link rel="shortcut icon" href="/magazine/graphics/favicons/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/magazine/graphics/favicons/apple-touch-icon-152x152-precomposed.png" />
<meta name="msapplication-TileImage" content="/magazine/graphics/favicons/windows-tile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />






	
<link href='/Cache/Packager/D11E3A346AF7D6D3D4CAEF635E7905AF.css' type='text/css' rel='stylesheet' media='screen' />
	
	
<style>	.icon.subscription {	display: none!important;	} 	</style>


	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	

<!--[if (lt IE 9) & (!IEMobile)]>
	<script type="text/javascript" src="/Javascript/libraries/Respond/Respond.js"></script>
<![endif]-->

<script type="text/javascript" src="/Javascript/libraries/Modernizr/modernizr.js"></script>


	<!-- Optimizely -->
<script src="//cdn.optimizely.com/js/1004925672.js"></script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-B4K7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B4K7');</script>
<!-- End Google Tag Manager -->

<!-- Adobe Analytics -->
<script src="//assets.adobedtm.com/launch-ENf2b6c3db2ce54c91841764d3a7a10d12.min.js" async></script>

	

<!--start hide TRG DP opt-in on newsletters page -->
<style>
#newsletter_form,
#div_Dp_TRG { display:none; }
</style>
<!--end hide TRG DP opt-in on newsletters page -->

<!-- Hide Related Jobs --> 
<style>
.extras.relatedjobs h2 { display:none; }
.extras.relatedjobs ul { display:none; }
</style>
<!-- End Hide Related Jobs -->

<!-- AJ override for 'You might also like...' -->
<style>
div.relatedarticles h2 { display:none; }
div.relatedarticles:before { content: 'You might also be interested in ...'; font-family:'FranklinGothic',Helvetica,Arial,sans-serif; font-size: 3.8em; line-height: 1.16; color:black; display:block; margin-bottom:15px;}
@media only screen and (max-width: 760px) {
    div.relatedarticles:before { font-size: 28px; line-height: 36px; }
}

</style>
<!-- AJ override for 'You might also like...' -->


<!-- ios banner -->
<!-- hidden 17may17 -->
<!-- <meta name="apple-itunes-app" content="app-id=969535148"/> -->

<!-- start adtech code -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/899.1/w1187927.js"></script>
<!-- end adtech code -->

<!-- start munchkin Marketo code -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>Munchkin.init('407-IXB-529');</script>
<!-- end munchkin Marketo code -->



	
    <script type="text/javascript">
        var digitalData =
        {
  "page_data": {
    "page_url": "https://www.architectsjournal.co.uk/buildings/carmody-groarke-completes-see-through-shield-over-mackintoshs-hill-house/10043277.article",
    "page_domain": "https://www.architectsjournal.co.uk",
    "page_path": "/buildings/carmody-groarke-completes-see-through-shield-over-mackintoshs-hill-house/10043277.article",
    "page_title": "Carmody Groarke completes see-through ‘shield’ over Mackintosh’s Hill House | Building | Architects Journal",
    "page_type": "Story"
  },
  "journey_data": {},
  "user_data": {
    "logged_in_status": "Logged out",
    "user_type": "Anonymous"
  },
  "search_data": {},
  "article_data": {
    "article_page": true,
    "author": [
      "Fran Williams"
    ],
    "publish_data": "21/06/2019 05:00:00",
    "article_name": "Carmody Groarke completes see-through ‘shield’ over Mackintosh’s Hill House",
    "article_category": [
      "Editorial/Architects/Carmody Groarke",
      "Editorial/Building type/Cultural",
      "Editorial/Content type/First look",
      "Editorial/Regions/Scotland",
      "Editorial/Regions/Scotland/Glasgow",
      "Site position/Homepage big picture"
    ]
  }
}</script>
</head>
<body id="story" class="Story-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	

	




<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li>
        <span class="menu">Menu</span>
      </li>
      <li class="home-icon">
        <a href="https://www.architectsjournal.co.uk/">
          <span>Home</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectsjournal.co.uk/news">
          <span>News</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectsjournal.co.uk/news">
              <span>News</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectsjournal.co.uk/news/regional-news">
              <span>Regional News</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectsjournal.co.uk/news/regional-news">
                  <span>Regional News</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/east">
                  <span>East</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/east-midlands">
                  <span>East Midlands</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/london">
                  <span>London</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/north-east">
                  <span>North East</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/north-west">
                  <span>North West</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/northern-ireland">
                  <span>Northern Ireland</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/scotland">
                  <span>Scotland</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/south-and-south-east">
                  <span>South and South East</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/south-west">
                  <span>South West</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/wales">
                  <span>Wales</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/west-midlands">
                  <span>West Midlands</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/regional-news/yorkshire">
                  <span>Yorkshire</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="break">
            <a href="https://www.architectsjournal.co.uk/news/international">
              <span>International</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/women-in-architecture">
              <span>Women in Architecture</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/climate-change">
              <span>Climate change</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/aj-small-projects">
              <span>AJ Small Projects</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/garden-bridge">
              <span>Garden Bridge</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectsjournal.co.uk/news/students">
              <span>Students</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectsjournal.co.uk/news/students">
                  <span>Students</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/students/aj-student-prize">
                  <span>AJ Student Prize</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="#">
              <span>Business</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <span>Business</span>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/business/business-news">
                  <span>Business news</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/business/new-practices">
                  <span>New practices</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/business/planning">
                  <span>Planning</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/news/business/practice">
                  <span>Practice</span>
                </a>
              </li>
            </ul>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/video">
              <span>Video</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/culture">
              <span>Culture</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectsjournal.co.uk/buildings">
          <span>Buildings</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectsjournal.co.uk/buildings">
              <span>Buildings</span>
            </a>
          </li>
          <li>
            <a href="http://www.ajbuildingslibrary.co.uk/">
              <span>AJ Buildings Library</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/building-studies">
              <span>Building studies</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/small-projects-and-extensions">
              <span>Small projects & extensions</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/houses">
              <span>Houses</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/housing">
              <span>Housing</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/schools">
              <span>Schools</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectsjournal.co.uk/buildings/higher-education">
              <span>Higher education</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/offices">
              <span>Offices</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/cultural">
              <span>Cultural</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/civic">
              <span>Civic</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/sustainability-and-retrofit">
              <span>Sustainability & Retrofit</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/health-and-buildings-that-care">
              <span>Health & Buildings that care</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/retail">
              <span>Retail</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/sports-and-leisure">
              <span>Sports & Leisure</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/buildings/mixed-use">
              <span>Mixed use</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectsjournal.co.uk/competitions">
          <span>Competitions</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectsjournal.co.uk/competitions">
              <span>Competitions</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/competitions/latest-competitions">
              <span>Latest competitions</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/competitions/competitions-news">
              <span>Competitions news</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectsjournal.co.uk/opinion">
          <span>Opinion</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectsjournal.co.uk/opinion">
              <span>Opinion</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/paul-finch">
              <span>Paul Finch</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/emily-booth">
              <span>Emily Booth</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/weekend-roundup">
              <span>Weekend Roundup</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/ellis-woodman">
              <span>Ellis Woodman</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/catherine-slessor">
              <span>Catherine Slessor</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/hattie-hartman">
              <span>Hattie Hartman</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/will-hurst">
              <span>Will Hurst</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/the-regs">
              <span>The Regs</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/opinion/the-coach">
              <span>The Coach</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectsjournal.co.uk/aj100">
          <span>AJ100</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectsjournal.co.uk/aj100">
              <span>AJ100</span>
            </a>
          </li>
          <li>
            <a href="http://aj100.architectsjournal.co.uk">
              <span>AJ100 2019 data & profiles</span>
            </a>
          </li>
          <li>
            <a href="http://aj100.architectsjournal.co.uk/FeesCalculator.aspx">
              <span>AJ100 fee scale</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/aj100/events">
              <span>Events</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="#">
          <span>Magazines</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <span>Magazines</span>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectsjournal.co.uk/magazines/aj-issues">
              <span>AJ issues</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectsjournal.co.uk/magazines/aj-issues">
                  <span>AJ issues</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2019">
                  <span>2019</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2018">
                  <span>2018</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2017">
                  <span>2017</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/aj-specification">
                  <span>AJ Specification</span>
                </a>
              </li>
            </ul>
          </li>
          <li>
            <a href="https://www.thearchitecturalreviewstore.com/collections/aj">
              <span>AJ magazine shop</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="#">
          <span>Events</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <span>Events</span>
          </li>
          <li>
            <a href="https://aj100awards.architectsjournal.co.uk">
              <span>AJ100</span>
            </a>
          </li>
          <li>
            <a href="https://awards.architectsjournal.co.uk/">
              <span>AJ Architecture Awards</span>
            </a>
          </li>
          <li>
            <a href="https://connect.architectsjournal.co.uk/">
              <span>AJ Connect</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectsjournal.co.uk/news/free-event-aj-masterclass-on-fire-safety/10042694.article">
              <span>AJ Masterclass</span>
            </a>
          </li>
          <li>
            <a href="https://retrofit.architectsjournal.co.uk">
              <span>AJ Retrofit Awards</span>
            </a>
          </li>
          <li>
            <a href="https://studentprize.architectsjournal.co.uk">
              <span>AJ Student Prize</span>
            </a>
          </li>
          <li>
            <a href="https://www.worldarchitecturefestival.com/">
              <span>World Architecture Festival</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="http://www.ajbuildingslibrary.co.uk">
          <span>Library</span>
        </a>
      </li>
      <li>
        <a href="http://www.architectsjournaljobs.com/">
          <span>Jobs</span>
        </a>
      </li>
      <li class="mega-account alignRight">
        <a href="http://www.architectsjournal.co.uk/why-subscribe">
          <span>Subscribe</span>
        </a>
      </li>
    </ul>
  </div>
</div>
	<div class="shift-content">
		        <div class="browserCheck">
            <div class="sleeve">
                <h2>Unsupported browser</h2>
                <p>For a better experience please update your browser to its latest version.</p>
            </div>
        </div>
 
 
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
<div class="notification cookies-disabled hide">
        <div class="sleeve">
            <p>Your browser appears to have cookies disabled. For the best experience of this website, please enable cookies in your browser </p>
            <a href="#" class="notification-close" title="Close notification"><span class="core-icon i-icon-close i-icon-close-dims"></span></a>
        </div>
    </div>
		

<div id="cookiePolicy">
  <div class="sleeve">
    <p>We'll assume we have your consent to use cookies, for example so you won't need to log in each time you visit our site.<br /><a href="/privacy-and-cookies-policy"><u>Learn more</u></a></p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
		<div id="mastad">
			

<div class="mast_ad_strip">
	<div class="ad">
		<!--start adtech metadata targeting variables -->
<script type="text/javascript">
function getMetaContentByName(name,param){
   var content = (param==null)?'content':param;
   var x = document.querySelector("meta[name='"+name+"']");
   if(x!==null&&x!=='undefined'){
       return x.getAttribute(content);
   }
  }

 var categories = getMetaContentByName("categories");
 var format = getMetaContentByName("format");
 var keywords = getMetaContentByName("keywords");
 var language = getMetaContentByName("lang");


 var navcode = getMetaContentByName("navcode");
 var primarynavigation = getMetaContentByName("primarynavigation");
 var query = getMetaContentByName("query");

 var section = getMetaContentByName("section");
 var StartDate = getMetaContentByName("StartDate");
 var Status = getMetaContentByName("Status");
 var storyid = getMetaContentByName("storyid");
 var Sub_End_Date = getMetaContentByName("Sub_End_Date");

 var type = getMetaContentByName("type");

 var WTseg2 = getMetaContentByName("WT.seg_2");
 //var WT.seg_3 = getMetaContentByName("WT.seg_3");
 //var WT.seg_4 = getMetaContentByName("WT.seg_4");
 //var WT.seg_companyType = getMetaContentByName("WT.seg_companyType");
</script>

<!-- end adtech metadata targeting variables-->

 <div id="5916683"></div>
<script>ADTECH.enqueueAd(5916683);</script>
	</div>
</div>
		</div>
		<div class="mast">
			

<div class="container mast-nav"><div class="container-sleeve"><div class="loggedout mastNavStyle1" id="mastnav"><ul><li class="first account"><a href="/sign-in" class="popup"><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span>Sign in</a></li></ul></div></div></div>
			<div class="container global-mast">
				<div class="container-sleeve">
					

<div id="logo">
<a href="/">
<!-- <img src="/magazine/graphics/svg/logo.svg" data-fallback-src="/magazine/graphics/png/logo.png" alt="Architects Journal" /> -->
 <img src="/pictures/web/o/t/f/logo2018.svg" data-fallback-src="/pictures/web/n/c/z/logo2018.png" alt="Architects' Journal" />
</a>
    
</div>

<div id="print_logo">
<img src="/magazine/graphics/png/print_logo.png" alt="Architects Journal" />
</div>
					

					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.architectsjournal.co.uk/searcharticles" method="get">
        <fieldset>
          <input type="hidden" name="qsearch" value="1" />
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
			</div>
		</div>
		<div class="container" data-main-content>
			

<div class="mobile-nav-wrapper">
	<div class="mobileNav" id="mobileSections">
		
	    <div class="mobile-toolbar">
  <div class="toolbar toggle container-sleeve"><a class="btn btnMenu" title="menu" href="#footer"><span class="burger">&nbsp;</span><span class="menu">Menu</span></a><div class="account-container">
      <div class="sleeve"><a href="/sign-in" class="btn signin"><span class="header">Sign in</span><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span></a><div class="mobile-account-menu">
          <ul>
            <li><a href="https://www.architectsjournal.co.uk/signin.aspx" class="thickbox">Sign In</a></li>
            <li><a href="https://subscribe.architectsjournal.co.uk/AJUNWHY/">Subscribe</a></li>
          </ul>
        </div>
      </div>
    </div><a class="btn btnSearch" title="search" href="#FooterSearch"><span class="core-icon i-mobile-search i-mobile-search-dims">&nbsp;</span></a></div>
  <div class="toolbar"><a href="/" class="mobile-logo"><span class="core-icon i-mobile-logo i-mobile-logo-dims">&nbsp;</span></a></div>
</div>

	    <div class="mobileSearchSleeve hide">
	        

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
		</div>
	</div>
</div>
			




<div class="nav-wrapper">
  <div id="mainnav" class="navStyle2">
    <div id="sleeve" class="container-sleeve">
      <ul class="main">
        <li class="first home-icon">
          <a href="https://www.architectsjournal.co.uk/">
            <span>Home</span>
          </a>
        </li>
        <li class="threewide twoColumn latestStories featuredStory">
          <a href="https://www.architectsjournal.co.uk/news">
            <span>News</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/regional-news">Regional News</a>
                      <ul>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/east">East</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/east-midlands">East Midlands</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/london">London</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/north-east">North East</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/north-west">North West</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/northern-ireland">Northern Ireland</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/scotland">Scotland</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/south-and-south-east">South and South East</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/south-west">South West</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/wales">Wales</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/west-midlands">West Midlands</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/regional-news/yorkshire">Yorkshire</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/international">International</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/women-in-architecture">Women in Architecture</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/climate-change">Climate change</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/aj-small-projects">AJ Small Projects</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/garden-bridge">Garden Bridge</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/students">Students</a>
                      <ul>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/students/aj-student-prize">AJ Student Prize</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <span>Business</span>
                      <ul>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/business/business-news">Business news</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/business/new-practices">New practices</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/business/planning">Planning</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/news/business/practice">Practice</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/video">Video</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/culture">Culture</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>Latest news</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/news/gort-scott-wins-st-catharines-college-cambridge-contest/10043242.article">Gort Scott wins St Catharine’s College Cambridge contest</a>
                      </h3>
                      <p class="meta">20 June, 2019 7:57 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/exclusive-foster-partners-eyes-future-move-into-uk-social-housing-sector/10043252.article">Exclusive: Foster + Partners eyes future move into UK social housing sector</a>
                      </h3>
                      <p class="meta">20 June, 2019 5:00 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/sadie-morgan-honoured-with-aj100-contribution-to-the-profession-award/10043160.article">Sadie Morgan honoured with AJ100 Contribution to the Profession award</a>
                      </h3>
                      <p class="meta">19 June, 2019 8:27 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/grimshaw-wins-aj100-practice-of-the-year-2019/10043185.article">Grimshaw wins AJ100 Practice of the Year 2019</a>
                      </h3>
                      <p class="meta">19 June, 2019 7:46 pm</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk//News">More news</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>TODAY'S TOP NEWS STORY</h2>
                  <ul>
                    <li>
                      <a href="/home/aj100-2019-data-table-and-profiles/10043245.article">
                        <img src="https://www.architectsjournal.co.uk/pictures/280xAny/9/8/5/3155985_009_analysis1_aj100_190620.png" alt="009 analysis 1 aj100 190620" />
                      </a>
                      <h3>
                        <a href="/home/aj100-2019-data-table-and-profiles/10043245.article">AJ100 2019: data table and profiles</a>
                      </h3>
                      <p class="standfirst">The full breakdown of AJ100 practices’ business and financial data for 2019</p>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="current threewide twoColumn latestStories featuredStory">
          <a href="https://www.architectsjournal.co.uk/buildings">
            <span>Buildings</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="http://www.ajbuildingslibrary.co.uk/" class="newWindow">AJ Buildings Library</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/building-studies">Building studies</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/small-projects-and-extensions">Small projects & extensions</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/houses">Houses</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/housing">Housing</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/schools">Schools</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/higher-education">Higher education</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/offices">Offices</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/cultural">Cultural</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/civic">Civic</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/sustainability-and-retrofit">Sustainability & Retrofit</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/health-and-buildings-that-care">Health & Buildings that care</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/retail">Retail</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/sports-and-leisure">Sports & Leisure</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/buildings/mixed-use">Mixed use</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>LATEST BUILDINGS</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/buildings/alpine-ski-village-concert-hall-completed-by-studio-seilern-in-switzerland/10043209.article">Alpine ski village concert hall completed by Studio Seilern in Switzerland</a>
                      </h3>
                      <p class="meta">20 June, 2019 5:00 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/buildings/under-a-cloud-serpentine-pavilion-2019-by-junya-ishigami-opens/10043146.article">Under a cloud: Serpentine Pavilion 2019 by Junya Ishigami opens </a>
                      </h3>
                      <p class="meta">19 June, 2019 7:41 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/buildings/hlm-completes-205-room-student-residence-for-the-university-of-st-andrews/10043116.article">HLM completes 205-room student residence for the University of St Andrews</a>
                      </h3>
                      <p class="meta">18 June, 2019 5:00 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/buildings/pitman-tozer-places-communal-deck-access-at-heart-of-mixed-use-hackney-wick-scheme/10043145.article">Pitman Tozer places communal deck access at heart of mixed-use Hackney Wick scheme</a>
                      </h3>
                      <p class="meta">17 June, 2019 7:44 am</p>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>BUILDING OF THE DAY</h2>
                  <ul>
                    <li>
                      <a href="/buildings/carmody-groarke-completes-see-through-shield-over-mackintoshs-hill-house/10043277.article">
                        <img src="https://www.architectsjournal.co.uk/pictures/280xAny/1/6/5/3156165_01_hillhouse_johan_dehlin.jpg" alt="01 hillhouse johan dehlin" />
                      </a>
                      <h3>
                        <a href="/buildings/carmody-groarke-completes-see-through-shield-over-mackintoshs-hill-house/10043277.article">Carmody Groarke completes see-through ‘shield’ over Mackintosh’s Hill House</a>
                      </h3>
                      <p class="standfirst">The transparent chainmail structure was designed to protect Charles Rennie Mackintosh’s Hill House during its restoration </p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk//Buildings">More buildings</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="twowide oneColumn latestStories">
          <a href="https://www.architectsjournal.co.uk/competitions">
            <span>Competitions</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/competitions/latest-competitions">Latest competitions</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/competitions/competitions-news">Competitions news</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>latest competitions</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/competitions/competition-new-engineering-and-design-facility-university-of-plymouth/10043279.article">Competition: New Engineering and Design Facility, University of Plymouth</a>
                      </h3>
                      <p class="meta">20 June, 2019 1:54 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/competitions/competition-vevce-swimming-pool-ljubljana/10043243.article">Competition: Vevče swimming pool, Ljubljana</a>
                      </h3>
                      <p class="meta">19 June, 2019 10:33 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/competitions/competition-imperial-war-museum-framework/10043229.article">Competition: Imperial War Museum framework</a>
                      </h3>
                      <p class="meta">18 June, 2019 2:46 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/competitions/competition-south-west-hertfordshire-growth-strategy/10043224.article">Competition: South West Hertfordshire growth strategy</a>
                      </h3>
                      <p class="meta">18 June, 2019 1:38 pm</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk//competitions/latest-competitions">more competitions</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="threewide oneColumn latestStories featuredStory">
          <a href="https://www.architectsjournal.co.uk/opinion">
            <span>Opinion</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/paul-finch">Paul Finch</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/emily-booth">Emily Booth</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/weekend-roundup">Weekend Roundup</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/ellis-woodman">Ellis Woodman</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/catherine-slessor">Catherine Slessor</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/hattie-hartman">Hattie Hartman</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/will-hurst">Will Hurst</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/the-regs">The Regs</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/opinion/the-coach">The Coach</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>latest opinion</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/opinion/mental-health-toolkit-will-tackle-stigma-head-on/10043259.article">‘Mental health toolkit will tackle stigma head-on’</a>
                      </h3>
                      <p class="meta">20 June, 2019 3:14 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/opinion/aj100-practices-should-use-their-power-to-drive-the-sustainability-agenda/10043205.article">AJ100 practices should use their power to drive the sustainability agenda</a>
                      </h3>
                      <p class="meta">20 June, 2019 5:00 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/opinion/why-i-back-architects-declare/10043148.article">Why I back Architects Declare</a>
                      </h3>
                      <p class="meta">17 June, 2019 8:04 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/opinion/weekend-roundup-two-years-after-grenfell-barking-riverside-fire-raises-familiar-questions/10043144.article">Weekend roundup: Two years after Grenfell, Barking Riverside fire raises familiar questions</a>
                      </h3>
                      <p class="meta">15 June, 2019 8:00 am</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk/opinion">more opinion</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>TODAY'S OPINION</h2>
                  <ul>
                    <li>
                      <a href="/opinion/mental-health-toolkit-will-tackle-stigma-head-on/10043259.article">
                        <img src="https://www.architectsjournal.co.uk/pictures/280xAny/0/2/0/3156020_benchannoncrop.jpg" alt="Ben channon crop" />
                      </a>
                      <h3>
                        <a href="/opinion/mental-health-toolkit-will-tackle-stigma-head-on/10043259.article">‘Mental health toolkit will tackle stigma head-on’</a>
                      </h3>
                      <p class="standfirst">To support good mental health in architecture we need to create responsive and responsible working environments, says Ben Channon</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk//Opinion">More opinion</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="twowide oneColumn featuredStory">
          <a href="https://www.architectsjournal.co.uk/aj100">
            <span>AJ100</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="http://aj100.architectsjournal.co.uk" class="newWindow">AJ100 2019 data & profiles</a>
                    </li>
                    <li>
                      <a href="http://aj100.architectsjournal.co.uk/FeesCalculator.aspx" class="newWindow">AJ100 fee scale</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/aj100/events">Events</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>LATEST STORY</h2>
                  <ul>
                    <li>
                      <a href="/news/grimshaw-wins-aj100-practice-of-the-year-2019/10043185.article">
                        <img src="https://www.architectsjournal.co.uk/pictures/280xAny/6/2/6/3155626_11110_n127_lr.jpg" alt="11110 n127 lr" />
                      </a>
                      <h3>
                        <a href="/news/grimshaw-wins-aj100-practice-of-the-year-2019/10043185.article">Grimshaw wins AJ100 Practice of the Year 2019</a>
                      </h3>
                      <p class="standfirst">Grimshaw is this year’s AJ100 Practice of the Year on the back of serious business growth combined with exemplary design and a diversity strategy one judge described as ‘astonishing’</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://aj100awards.architectsjournal.co.uk/">more aj100</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="twowide oneColumn featuredStory">
          <span class="no-link">
            <span>Magazines</span>
          </span>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/magazines/aj-issues">AJ issues</a>
                      <ul>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2019">2019</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2018">2018</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/2017">2017</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/magazines/aj-issues/aj-specification">AJ Specification</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.thearchitecturalreviewstore.com/collections/aj" class="newWindow">AJ magazine shop</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>LATEST ISSUE</h2>
                  <ul>
                    <li>
                      <a href="/magazines/aj-issues/200619-aj100/10043213.article">
                        <img src="https://www.architectsjournal.co.uk/pictures/280xAny/9/6/3/3155963_000_cvr_wide_ajw_190620.jpg" alt="000 cvr wide ajw 190620" />
                      </a>
                      <h3>
                        <a href="/magazines/aj-issues/200619-aj100/10043213.article">20.06.19: AJ100</a>
                      </h3>
                      <p class="standfirst">The AJ100 edition is the biggest of the year, listing the largest practices in the UK with in-depth profiles of the top 25. We also announce the winners of the AJ100 awards, including Building of the Year, Practice of the Year and Contribution to the Profession. And we analyse the data from the AJ100 survey, examining areas such as fees, salary levels, international activity and practice diversity. The 144-page issue forms an invaluable almanac for the profession. </p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.architectsjournal.co.uk/magazines/aj-issues">previous issues</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide oneColumn">
          <span class="no-link">
            <span>Events</span>
          </span>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://aj100awards.architectsjournal.co.uk" class="newWindow">AJ100</a>
                    </li>
                    <li>
                      <a href="https://awards.architectsjournal.co.uk/" class="newWindow">AJ Architecture Awards</a>
                    </li>
                    <li>
                      <a href="https://connect.architectsjournal.co.uk/" class="newWindow">AJ Connect</a>
                    </li>
                    <li>
                      <a href="https://www.architectsjournal.co.uk/news/free-event-aj-masterclass-on-fire-safety/10042694.article" class="newWindow">AJ Masterclass</a>
                    </li>
                    <li>
                      <a href="https://retrofit.architectsjournal.co.uk" class="newWindow">AJ Retrofit Awards</a>
                    </li>
                    <li>
                      <a href="https://studentprize.architectsjournal.co.uk" class="newWindow">AJ Student Prize</a>
                    </li>
                    <li>
                      <a href="https://www.worldarchitecturefestival.com/" class="newWindow">World Architecture Festival</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="http://www.ajbuildingslibrary.co.uk" class="newWindow">
            <span>Library</span>
          </a>
        </li>
        <li>
          <a href="http://www.architectsjournaljobs.com/" class="newWindow">
            <span>Jobs</span>
          </a>
        </li>
        <li class="last mega-account alignRight">
          <a href="http://www.architectsjournal.co.uk/why-subscribe">
            <span>Subscribe</span>
          </a>
          <div>
            <div class="account-promo"><!-- amended - 30062016 --> <style> img { padding-left:0px!important; } </style> <div style="margin-top: -32px;"> <ul> <li class="subnav"> <div> <p style="text-transform:none!important; padding-left: 15px;">Choose your AJ subscription package</p> <ul> <li> <a href="https://subscribe.architectsjournal.co.uk/AJBUTTON/">1-9 subscriptions</a> </li> <li> <a href="mailto:teamaccess@emap.com?subject=AJ Team Access Enquiry"> 10+ Subscriptions </a> </li> <li> <a style="color:#ED1C24;" href="https://subscribe.architectsjournal.co.uk/AJ0116WE1S">Student subscription </a> </li> </ul> <p style="text-transform:none!important; padding-left: 15px;">Joint packages:</p> <ul> <li> <a href="https://subscribe.architectsjournal.co.uk/AJARJOINT">AJ + AR</a> </li> <li> <a href="https://subscribe.architectsjournal.co.uk/AJARWAF/"> AJ + AR + WAF </a> </li> </ul> </div> </li> <li class="showStory"> <div> <ul> <li><p>1-9 subscriptions</p><a href="https://subscribe.architectsjournal.co.uk/AJBUTTON/"><img class="responsiveImage" src="/Pictures/web/f/o/w/aj-mmi-ind.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px;"> <li>This subscription package has been designed to help architects thrive in the workplace by providing them with their essential 5 a day - news, buildings, business, culture and opinion.</li> </ul> <a style="margin-left: 20px;" class="button subscribe" href="https://subscribe.architectsjournal.co.uk/AJBUTTON/">Subscribe</a> </div> </li> <li class="showStory"> <div> <ul> <li> <p> 10+ Subscriptions </p> <a href="mailto:teamaccess@emap.com?subject=AJ Team Access Enquiry"><img class="responsiveImage" src="/Pictures/web/p/a/u/aj-mmi-mu.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px;"> <li>Make sure your staff stay informed and remain competitive by giving them access to crucial news, insight, opinion and debate on the issues everyone is talking about. Available for 10+ users.</li> </ul> <a style="margin-left: 20px;" class="button subscribe" href="mailto:teamaccess@emap.com?subject=AJ Team Access Enquiry">Find out more</a> </div> </li> </ul> </div></div>
          </div>
        </li>
      </ul>
      <iframe src="" frameborder="0"></iframe>
    </div>
    <div class="effect"></div>
  </div>
</div>
			



<div id="crumbtrail" class="container-sleeve"><ul><li class="first before_last"><span>You are here:</span><a href="https://www.architectsjournal.co.uk/buildings">Buildings</a></li></ul></div>
			
	


	

<div class="story-layout story-layout-gallery">
  <div class="sleeve">
    <div class="catchline">
      <p>FIRST LOOK</p>
    </div>
    <div class="story_title">
      <h1>Carmody Groarke completes see-through ‘shield’ over Mackintosh’s Hill House</h1>
    </div>
    <p class="byline">
      <span class="date">21 June, 2019</span>
      <span class="author">By <a href="/fran-williams/3001491.bio" rel="author">Fran Williams</a></span>
    </p>
  </div>
</div>
	




<div class="gallery storyGallery">
  <script type="x/pagedata">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</script>
  <div class="sleeve">
    <div class="swiper-container galleryItems">
      <button class="show-fullscreen" data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156128"> Show Fullscreen</button>
      <div class="swiper-wrapper">
        <div class="swiper-slide">
          <div class="sleeve">
            <div class="display">
              <img src="https://www.architectsjournal.co.uk/pictures/420x280fitpad[31]/1/2/8/3156128_01_hillhouse_johan_dehlin.jpg" data-size-1="420x280fitpad[31]" data-size-1-1="768x512fitpad[31]" data-size-2="980x653fitpad[31]" class=" responsiveImage" alt="01 hillhouse johan dehlin" data-role="story_gallery_onshow" />
              <div class="caption">
                <div>
                  <p class="source">
                    <span>Source:</span> Johan Dehlin</p>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <ul class="controls">
        <li class="previous disabled">
          <span>Previous</span>
        </li>
        <li class="next">
          <span>Next</span>
        </li>
      </ul>
      <div class="options">
        <p class="counter">
          <span class="current-index">1</span>/24</p>
        <p class="toggle-caption">Hide caption</p>
      </div>
    </div>
    <div class="scroller storyScroller">
      <div class="swiper-container">
        <ul class="swiper-wrapper">
          <li class="swiper-slide first" data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156128">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/2/8/3156128_01_hillhouse_johan_dehlin.jpg" alt="01 hillhouse johan dehlin" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="source">
                  <span>Source:</span> Johan Dehlin</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156129">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/2/9/3156129_02_hillhouse_johan_dehlin.jpg" alt="02 hillhouse johan dehlin" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="source">
                  <span>Source:</span> Johan Dehlin</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156130">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/3/0/3156130_03_hillhouse_johan_dehlin.jpg" alt="03 hillhouse johan dehlin" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="source">
                  <span>Source:</span> Johan Dehlin</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156131">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/3/1/3156131_05_hillhouse_johan_dehlin.jpg" alt="05 hillhouse johan dehlin" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="source">
                  <span>Source:</span> Johan Dehlin</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156132">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/3/2/3156132_06_hillhouse_johan_dehlin.jpg" alt="06 hillhouse johan dehlin" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="source">
                  <span>Source:</span> Johan Dehlin</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156133">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/3/3/3156133_08_hillhouse_johan_dehlin.jpg" alt="08 hillhouse johan dehlin" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="source">
                  <span>Source:</span> Johan Dehlin</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156134">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/3/4/3156134_13_hillhouse_johan_dehlin.jpg" alt="13 hillhouse johan dehlin" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="source">
                  <span>Source:</span> Johan Dehlin</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156135">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/3/5/3156135_15_hillhouse_johan_dehlin.jpg" alt="15 hillhouse johan dehlin" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="source">
                  <span>Source:</span> Johan Dehlin</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156136">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/3/6/3156136_24_hillhouse_johan_dehlin.jpg" alt="24 hillhouse johan dehlin" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="source">
                  <span>Source:</span> Johan Dehlin</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156137">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/3/7/3156137_32_hillhouse_johan_dehlin.jpg" alt="32 hillhouse johan dehlin" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="source">
                  <span>Source:</span> Johan Dehlin</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156138">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/3/8/3156138_34_hillhouse_johan_dehlin.jpg" alt="34 hillhouse johan dehlin" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="source">
                  <span>Source:</span> Johan Dehlin</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156139">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/3/9/3156139_36_hillhouse_johan_dehlin.jpg" alt="36 hillhouse johan dehlin" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="source">
                  <span>Source:</span> Johan Dehlin</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156111">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/1/1/3156111_hill-House-Helensburgh-Image-by-Jeremy-Atherton.jpg" alt="Helensburgh" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="description">Hill House, Helensburgh</p>
                <p class="source">
                  <span>Source:</span> Image by Jeremy Atherton</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156119">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/1/9/3156119_constructionworkisnowunderwayatthehillhouse.jpg" alt="Construction work is now underway at the hill house" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="description">From left to right: Andy Groarke, architect, Carmody Groarke; Fritha Costain, business manager, Glasgow and West, National Trust for Scotland; Peter Porteous, business team leader, Scape Group; Ruth Currie, granddaughter of Walter Blackie who commissioned Hill House; Ed Parry, managing director, Robertson Central West; Richard Williams, general manager, Glasgow and West, National Trust for Scotland.</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156116">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/1/6/3156116_carmodygroarkehillhouse_externalsoutheast.jpg" alt="Carmody groarke hill house external south east" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="description">Render: South east external view</p>
                <p class="source">
                  <span>Source:</span> Carmody Groarke</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156115">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/1/5/3156115_carmodygroarkehillhousesouthelevation.jpg" alt="Carmody groarke hill house south elevation" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="description">Render: South elevational view</p>
                <p class="source">
                  <span>Source:</span> Carmody Groarke</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156114">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/1/4/3156114_carmodygroarkehillhousewalkwayview.jpg" alt="Carmody groarke hill house walkway view" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="description">Render: Walkway view</p>
                <p class="source">
                  <span>Source:</span> Carmody Groarke</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156140">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/4/0/3156140_226_250_p_20_01_groundfloorplan_edit.png" alt="226 250 p 20 01 ground floor plan edit" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="description">Ground floor plan</p>
                <p class="source">
                  <span>Source:</span> Carmody Groarke</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156141">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/4/1/3156141_226_250_p_20_02_firstfloorplan_edit.png" alt="226 250 p 20 02 first floor plan edit" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="description">First floor plan</p>
                <p class="source">
                  <span>Source:</span> Carmody Groarke</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156142">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/4/2/3156142_226_250_p_20_03_secondfloorplan_edit.png" alt="226 250 p 20 03 second floor plan edit" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="description">Second floor plan</p>
                <p class="source">
                  <span>Source:</span> Carmody Groarke</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156143">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/4/3/3156143_226_250_p_20_04_walkwayplan_edit.png" alt="226 250 p 20 04 walkway plan edit" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="description">Walkway plan</p>
                <p class="source">
                  <span>Source:</span> Carmody Groarke</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156146">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/4/6/3156146_226_250_p_40_01_proposedsouthelevation_edit.png" alt="226 250 p 40 01 proposed south elevation edit" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="description">South elevation</p>
                <p class="source">
                  <span>Source:</span> Carmody Groarke</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156144">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/4/4/3156144_226_250_p_30_00_sections01_edit.png" alt="226 250 p 30 00 sections 01 edit" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="description">Long section</p>
                <p class="source">
                  <span>Source:</span> Carmody Groarke</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10043277&amp;attype=P&amp;atcode=3156145">
            <div>
              <img src="https://www.architectsjournal.co.uk/pictures/80x80/1/4/5/3156145_226_250_p_30_00_sections02_edit.png" alt="226 250 p 30 00 sections 02 edit" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="description">Cross-section</p>
                <p class="source">
                  <span>Source:</span> Carmody Groarke</p>
              </div>
            </div>
          </li>
        </ul>
      </div>
      <ul class="scrollerControls">
        <li class="previous disabled">
          <span>Previous</span>
        </li>
        <li class="next">
          <span>Next</span>
        </li>
      </ul>
    </div>
  </div>
</div>

			<div id="wrapper">
				<div id="wrapper_sleeve">
					
	


	

	

	







					<div id="columns">
						<div id="colwrapper">
							<div id="colmain">
								<div id="content">
									<div id="content_sleeve">
										
	


	



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bc856e5196e9e5e"></script> 

<!-- Go to www.addthis.com/dashboard to customize your tools -->
 <div class="addthis_inline_share_toolbox"></div>   

<style>
.at-share-btn-elements { margin-left:-5px;  }
.at-share-btn-elements a {margin-right:5px !important; }
.at-share-btn-elements a>span+span{ opacity:1 !important;-ms-transform:scale(1) !important; ;transform:scale(1) !important;  }
.at-share-btn-elements .at-icon-wrapper { margin:4px; width:36px !important; height:36px !important;}
.at-share-btn-elements .at-icon-wrapper svg.at-icon { width:28px !important; height:28px !important; }

    </style>

<!-- old share buttons bleow - ignore kb 27 nov 2018 -->
<!-- 
<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_whatsapp_share" target="_blank" title="Whatsapp" href="#"><span class="core-icon i-social-whatsapp i-social-whatsapp-dims"></span><span class="core-icon i-social-whatsapp-hover i-social-whatsapp-hover-dims"></span></a>

-->
</div>
    </li>
    <li class="align-right"><a title="Save article" class="save popup" href="/sign-in?rtn=buildings/carmody-groarke-completes-see-through-shield-over-mackintoshs-hill-house/10043277.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
    <li class="align-right comment-list last"><a href="#comments_form" class="comment" title="Make comment"><i class="text">Comment</i><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span></a></li>
  </ul>
</div>
	<div class="articleWrapper">
		<div class="articleContent">
			


			
			

<div class="standfirst"><p>The transparent chainmail structure was designed to protect Charles Rennie Mackintosh’s Hill House during its restoration </p></div><div class="storytext"><p>After six months on site, London-based architect Carmody Groarke has completed the construction of a giant box over Mackintosh’s domestic masterpiece. </p>
<p>Considered the architect’s most famous work after the Glasgow School of Art, the Category A-listed Hill House is sited in Helensburgh, Scotland and was originally built for publisher Walter Blackie in 1902.</p>
<p>Hill House is a 20th-century Scottish tower house, characteristic for its slate roofing, roughcast walls and lack of ornamentation.</p>
<p>The project essentially consists of a wrap-around ‘porous cage’ which enables the crumbling structure inside to remain visible in the landscape while restoration work takes place – maintaining access to the house for visitors and protecting it as an ‘artefact’. </p><div class="story-inline-advert">
<div id="5916681"></div>
<script>ADTECH.enqueueAd(5916681);</script>
    </div>
<p>The new museum’s walls are covered entirely with a stainless steel chainmail mesh. According to the team, the chainmail structure will help Hill House ‘to dry out after more than a century of absorbing rain’, and paves the way for further conservation work, thought to take up to 15 years. </p>
<div class="inline_image  image_size_full" data-attachment="3156131" data-sequence="13">
<p class="picture"><img alt="05 hillhouse johan dehlin" src="https://www.architectsjournal.co.uk/pictures/380xany/1/3/1/3156131_05_hillhouse_johan_dehlin.jpg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
</div>
<p>The steel frame of the structure is cross-braced and grounded with minimum impact on the existing terraced-garden landscape.</p>
<p>Visitors are able to use raised walkways to see Hill House ‘from a new angle while offering views over the Clyde estuary’. Visitor facilities are housed in a standalone timber building.</p>
<div class="inline_image  image_size_full" data-attachment="3156137" data-sequence="19">
<p class="picture"><img alt="32 hillhouse johan dehlin" src="https://www.architectsjournal.co.uk/pictures/380xany/1/3/7/3156137_32_hillhouse_johan_dehlin.jpg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
</div>
<p>Backed by the National Trust for Scotland, the giant box is billed as the first of its kind. The house was gifted to the trust in 1982 but it has suffered from decades of extensive moisture ingress aggravated by its exposed coastal positioning, and its long-term survival had been under threat.</p>
<p>Carmody Groarke landed the job <a href="https://www.architectsjournal.co.uk/news/carmody-groarke-wins-contest-for-visitor-centre-at-mackintoshs-hill-house/10022282.article" target="_blank">in 2017</a> following a contest in which it beat Denizen Works. Work began onsite at the end of <a href="https://www.architectsjournal.co.uk/news/work-starts-on-carmody-groarkes-see-through-shield-over-mackintoshs-hill-house/10037950.article" target="_blank">2018</a>.</p>
<div class="inline_image  image_size_full fullsize" data-attachment="3156140" data-sequence="22"><button class='show-fullscreen' data-url='/Attachments.aspx?attype=P&atcode=3156140&storycode=10043277'>Show Fullscreen</button>
<p class="picture"><img alt="226 250 p 20 01 ground floor plan edit" src="https://www.architectsjournal.co.uk/pictures/380xany/1/4/0/3156140_226_250_p_20_01_groundfloorplan_edit.png" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
</div>
<h3 id="Project_data">Project data</h3>
<p><strong>Start on site </strong>December 2018<br><strong>Completion </strong>May 2019<br><strong>Client</strong> National Trust for Scotland<br><strong>Architect</strong> Carmody Groarke<br><strong>Principal designer</strong> Gardiner &amp; Theobald <br><strong>Structural engineer</strong> Price and Myers<br><strong>Building services</strong> Irons Foulner<br><strong>Cost consultant</strong> Gardiner &amp; Theobald<br><strong>Project manager</strong> Gardiner &amp; Theobald<br><strong>Main contractor</strong> Robertson Construction<br><strong>Form of contract and/or procurement</strong> Scape Venture<strong><br></strong></p>
<div class="inline_image  image_size_full fullsize" data-attachment="3156144" data-sequence="26"><button class='show-fullscreen' data-url='/Attachments.aspx?attype=P&atcode=3156144&storycode=10043277'>Show Fullscreen</button>
<p class="picture"><img alt="226 250 p 30 00 sections 01 edit" src="https://www.architectsjournal.co.uk/pictures/380xany/1/4/4/3156144_226_250_p_30_00_sections01_edit.png" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
</div></div>
			




			





			


			

<div class="extras tags">
  <div class="sleeve">
    <div class="extras_heading">
      <h2>Tags</h2>
    </div>
    <ul>
      <li><a href="/242.tag">Carmody Groarke</a></li>
      <li><a href="/772.tag">heritage</a></li>
      <li><a href="/2818.tag">Charles Rennie Mackintosh</a></li>
      <li><a href="/2819.tag">National Trust for Scotland</a></li>
      <li><a href="/2820.tag">Helensburgh</a></li>
      <li><a href="/8020.tag">Hill House</a></li>
    </ul>
  </div>
</div>
			

<div class="view-all-comments animate-icons"><a href="#comments_form"><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span> Comment
                        </a></div>
			



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bc856e5196e9e5e"></script> 

<!-- Go to www.addthis.com/dashboard to customize your tools -->
 <div class="addthis_inline_share_toolbox"></div>   

<style>
.at-share-btn-elements { margin-left:-5px;  }
.at-share-btn-elements a {margin-right:5px !important; }
.at-share-btn-elements a>span+span{ opacity:1 !important;-ms-transform:scale(1) !important; ;transform:scale(1) !important;  }
.at-share-btn-elements .at-icon-wrapper { margin:4px; width:36px !important; height:36px !important;}
.at-share-btn-elements .at-icon-wrapper svg.at-icon { width:28px !important; height:28px !important; }

    </style>

<!-- old share buttons bleow - ignore kb 27 nov 2018 -->
<!-- 
<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_whatsapp_share" target="_blank" title="Whatsapp" href="#"><span class="core-icon i-social-whatsapp i-social-whatsapp-dims"></span><span class="core-icon i-social-whatsapp-hover i-social-whatsapp-hover-dims"></span></a>

-->
</div>
    </li>
    <li class="align-right"><a title="Save article" class="save popup" href="/sign-in?rtn=buildings/carmody-groarke-completes-see-through-shield-over-mackintoshs-hill-house/10043277.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
    <li class="align-right comment-list last"><a href="#comments_form" class="comment" title="Make comment"><i class="text">Comment</i><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span></a></li>
  </ul>
</div>
			



			


			


			


			

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>You might also like...</h2></div><ul><li class="first"><a href="/news/glasgow-school-of-art-sought-to-undermine-mac-fire-evidence-msps-claim/10042871.article" class="featureImage"><img src="https://www.architectsjournal.co.uk/pictures/100x67/4/4/8/3154448_macfirejune2018peterdrummond3.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Mac fire june 2018 peter drummond (3)" data-role="related_articles_preview"></a><div class="content"><h3><a href="/news/glasgow-school-of-art-sought-to-undermine-mac-fire-evidence-msps-claim/10042871.article">Glasgow School of Art sought to undermine Mac fire evidence, MSPs claim</a></h3><p class="meta"><span class="date">3 June 2019</span><span class="author">Greg Pitcher</span></p><p>A row has erupted between the Glasgow School of Art (GSA) and the MSPs investigating the fire that largely destroyed its famous Mackintosh Building</p></div></li><li class=""><a href="/news/heritage-campaigners-hit-out-at-ahmm-plans-for-temporary-house-of-commons/10042420.article" class="featureImage"><img src="https://www.architectsjournal.co.uk/pictures/100x67/0/5/8/3152058_forbesmassiestudio3_index.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Forbesmassiestudio3 index" data-role="related_articles_preview"></a><div class="content"><h3><a href="/news/heritage-campaigners-hit-out-at-ahmm-plans-for-temporary-house-of-commons/10042420.article">Heritage campaigners hit out at AHMM plans for temporary House of Commons</a></h3><p class="meta"><span class="date">9 May 2019</span><span class="author">Greg Pitcher</span></p><p>Conservationists have slammed the ‘wanton destruction’ and ‘state-sponsored vandalism’ of Grade II*-listed Richmond House to make way for a temporary House of Commons</p></div></li><li class=""><a href="/news/chapman-taylor-postmodern-office-gains-listing/10041644.article" class="featureImage"><img src="https://www.architectsjournal.co.uk/pictures/100x67/5/7/1/3148571_Peterborough-Pearl-Centre-2.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Chapman Taylor's Grade II listed Pearl Assurance HQ near Peterborough" data-role="related_articles_preview"></a><div class="content"><h3><a href="/news/chapman-taylor-postmodern-office-gains-listing/10041644.article">Chapman Taylor Postmodern office gains listing</a></h3><p class="meta"><span class="date">3 April 2019</span><span class="author">Greg Pitcher</span></p><p>The government has given a Grade II listing to Chapman Taylor’s 27-year-old Postmodernist former Pearl Assurance HQ in Cambridgeshire</p></div></li><li class="last"><a href="/news/carmody-groarke-and-nex-vying-for-oxford-college-library-job/10040963.article" class="featureImage"><img src="https://www.architectsjournal.co.uk/pictures/100x67/8/0/9/3145809_exetercollege_exterior1.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="The Grade II-listed library at Exeter College, Oxford" data-role="related_articles_preview"></a><div class="content"><h3><a href="/news/carmody-groarke-and-nex-vying-for-oxford-college-library-job/10040963.article">Carmody Groarke and Nex vying for Oxford college library job</a></h3><p class="meta"><span class="date">13 March 2019</span><span class="author">Merlin Fulcher</span></p><p>Nex and Carmody Groarke are among six teams shortlisted for a major revamp of the Grade II-listed library at Exeter College, Oxford</p></div></li></ul></div></div>
			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><div class="loggedout"><p>You must sign in to make a comment</p><div class="buttons"><a href="/SignIn.aspx" class="button popup"><span>Sign In</span></a><a href="/RegisterAccount.aspx" class="button"><span>Register</span></a></div></div><p>Please remember that the submission of any material is governed by our <a href="/terms-and-conditions">Terms and Conditions</a> and by submitting material you confirm your agreement to these Terms and Conditions.</p>

<p>Links may be included in your comments but HTML is not permitted.</p></div></div>

		</div>
	</div>
	<div class="htmlContent">
		
	</div>

									</div>
								</div>
							</div>
							<div id="rightcolumn">
								<div id="rightcolumn_sleeve">
									
									

<div class="tabbedblocks mostThis">
  <div class="selected block">
    <h2>
      <span>
        <!--#*-->Most Popular<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/tributes-paid-to-architect-who-died-in-hampstead-heath-pool-tragedy/10043100.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/4/7/3/3155473_chris_0126.jpg" data-size-1="100x67" class=" responsiveImage" alt="Chris 0126" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/tributes-paid-to-architect-who-died-in-hampstead-heath-pool-tragedy/10043100.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Tributes paid to architect who died in Hampstead Heath pool tragedy</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/councillors-throw-out-zaha-hadid-architects-timber-football-stadium/10043127.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/4/0/6/3155406_Zaha-Hadid-HA_FGR_Exterior-design-Zaha-Hadid-Architects--render-by-VA.jpg" data-size-1="100x67" class=" responsiveImage" alt="Zaha Hadid HA FGR Exterior design Zaha Hadid Architects  render by VA" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/councillors-throw-out-zaha-hadid-architects-timber-football-stadium/10043127.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Councillors throw out Zaha Hadid Architects’ timber football stadium</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/aj-student-prize-2019-final-extra-week/10042289.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/4/6/4/3151464_studentprize2019webbographics1.png" data-size-1="100x67" class=" responsiveImage" alt="Studentprize 2019 webbographics1" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/aj-student-prize-2019-final-extra-week/10042289.article?blocktitle=Most-popular&amp;contentID=-1" class="text">AJ Student Prize 2019 – final extra week</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/free-aj100-event-how-to-be-a-sustainable-practice/10043075.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/1/4/7/3155147_h50a8563265c.jpg" data-size-1="100x67" class=" responsiveImage" alt="H50a8563 265 c" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/free-aj100-event-how-to-be-a-sustainable-practice/10043075.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Free AJ100 event: How to be a sustainable practice</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/grimshaw-wins-aj100-practice-of-the-year-2019/10043185.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/6/2/6/3155626_11110_n127_lr.jpg" data-size-1="100x67" class=" responsiveImage" alt="11110 n127 lr" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/grimshaw-wins-aj100-practice-of-the-year-2019/10043185.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Grimshaw wins AJ100 Practice of the Year 2019</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/another-aj100-firm-becomes-employee-owned/10043129.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/5/4/0/3155540_the100strongfirmcurrentlysitsatno.40intheaj100.jpg" data-size-1="100x67" class=" responsiveImage" alt="The 100 strong firm currently sits at no.40 in the aj100" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/another-aj100-firm-becomes-employee-owned/10043129.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Another AJ100 firm becomes employee-owned</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/cambridge-reclaims-top-spot-in-architecture-schools-league-table/10043178.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/7/5/0/3155750_markshtanovuniversityofcambridgeforanotherhotelinafricadissertationcommendation8.jpg" data-size-1="100x67" class=" responsiveImage" alt="Mark shtanov university of cambridge for another hotel in africa dissertation commendation (8)" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/cambridge-reclaims-top-spot-in-architecture-schools-league-table/10043178.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Cambridge reclaims top spot in architecture schools league table</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/serpentine-chief-quits-amid-controversy-over-cybersecurity-company/10043203.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/7/8/7/3155787_yanapeelserpentineradiocrop.jpg" data-size-1="100x67" class=" responsiveImage" alt="Yana peel serpentine radio crop" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/serpentine-chief-quits-amid-controversy-over-cybersecurity-company/10043203.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Serpentine chief quits amid controversy over cybersecurity company</a>
          </div>
        </li>
      </ul>
    </div>
  </div>
  <div class="block">
    <h2>
      <span>
        <!--#*-->Most Commented<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/councillors-throw-out-zaha-hadid-architects-timber-football-stadium/10043127.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/4/0/6/3155406_Zaha-Hadid-HA_FGR_Exterior-design-Zaha-Hadid-Architects--render-by-VA.jpg" data-size-1="100x67" class=" responsiveImage" alt="Zaha Hadid HA FGR Exterior design Zaha Hadid Architects  render by VA" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/councillors-throw-out-zaha-hadid-architects-timber-football-stadium/10043127.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Councillors throw out Zaha Hadid Architects’ timber football stadium</a>
            <span class="icon comments">6 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/drop-in-bame-architects-across-uks-top-practices-new-data-reveals/10043128.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/4/3/4/3155434_shutterstock_130606436.jpg" data-size-1="100x67" class=" responsiveImage" alt="Shutterstock 130606436" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/drop-in-bame-architects-across-uks-top-practices-new-data-reveals/10043128.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Drop in BAME architects across UK’s top practices, new data reveals</a>
            <span class="icon comments">6 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/we-cannot-be-ignored-grenfell-united-lights-up-towers-to-demand-action/10043099.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/2/8/9/3155289_grenfell_projection__0232.jpg" data-size-1="100x67" class=" responsiveImage" alt="Grenfell projection  0232" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/we-cannot-be-ignored-grenfell-united-lights-up-towers-to-demand-action/10043099.article?blocktitle=Most-commented&amp;contentID=-1" class="text">‘We cannot be ignored’ – Grenfell United lights up towers to demand action</a>
            <span class="icon comments">3 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/buildings/under-a-cloud-serpentine-pavilion-2019-by-junya-ishigami-opens/10043146.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/9/2/5/3155925_serpentinepavilion2019_francescorusso_lowres_001_crop.jpg" data-size-1="100x67" class=" responsiveImage" alt="Serpentine pavilion 2019 francescorusso lowres 001 crop" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/buildings/under-a-cloud-serpentine-pavilion-2019-by-junya-ishigami-opens/10043146.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Under a cloud: Serpentine Pavilion 2019 by Junya Ishigami opens </a>
            <span class="icon comments">3 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/riba-blasted-after-hosting-oil-industry-event/10043278.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/1/5/0/3156150_shutterstock_drillingforoil.jpg" data-size-1="100x67" class=" responsiveImage" alt="Shutterstock drilling for oil" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/riba-blasted-after-hosting-oil-industry-event/10043278.article?blocktitle=Most-commented&amp;contentID=-1" class="text">RIBA blasted after hosting oil industry event </a>
            <span class="icon comments">3 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/serpentine-pavilion-architect-rejects-unfair-scrutiny-of-unpaid-interns/10043233.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/9/2/1/3155921_serpentinepavilion2019_francescorusso_lowres_016.jpg" data-size-1="100x67" class=" responsiveImage" alt="Serpentine pavilion 2019 ©francescorusso lowres 016" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/serpentine-pavilion-architect-rejects-unfair-scrutiny-of-unpaid-interns/10043233.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Serpentine Pavilion architect rejects ‘unfair’ scrutiny of unpaid interns</a>
            <span class="icon comments">2 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/buildings/gresford-architects-casts-hackney-extension-out-of-pink-concrete/10043073.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/1/3/9/3155139_32_gresford_architects_dalston_interior_photography_by_andrew_ogilvy.jpg" data-size-1="100x67" class=" responsiveImage" alt="32 gresford architects dalston interior photography by andrew ogilvy" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/buildings/gresford-architects-casts-hackney-extension-out-of-pink-concrete/10043073.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Gresford Architects casts Hackney extension out of pink concrete </a>
            <span class="icon comments">2 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.architectsjournal.co.uk/news/aj100-salary-survey-wages-rise-for-big-earners-but-stall-for-new-starters/10043147.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectsjournal.co.uk/pictures/100x67/5/3/6/3155536_shutterstockcashhighearnerpilemoney.jpg" data-size-1="100x67" class=" responsiveImage" alt="Shutterstock cash high earner pile money" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectsjournal.co.uk/news/aj100-salary-survey-wages-rise-for-big-earners-but-stall-for-new-starters/10043147.article?blocktitle=Most-commented&amp;contentID=-1" class="text">AJ100 salary survey: wages rise for big earners but stall for new starters</a>
            <span class="icon comments">2 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
      </ul>
    </div>
  </div>
</div>
									

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Related Jobs</h2></div><ul><li><h3><a href="https://www.architectsjournaljobs.com/job/1026148/brilliant-model-maker-for-arts-and-culture-schemes/?TrackID=176">Brilliant Model-Maker for Arts and Culture Schemes</a></h3><p class="meta"><span class="salary">£25,000-£30,000 p.a.</span></p></li><li><h3><a href="http://www.architectsjournaljobs.com/job/1000631/parallel-career-move-people-and-culture-expert-for-engaging-team-of-leading-industry-specialists-/?TrackID=176">Parallel Career move - People and Culture Expert for Engaging team of Leading Industry Specialists</a></h3><p class="meta"><span class="salary">£40,000 p.a. OTE + Excellent perks</span></p></li><li><h3><a href="http://www.architectsjournaljobs.com/job/1000211/strategic-role-director-of-arts-and-cultural-for-stirling-prize-shortlisted-studio-/?TrackID=176">Strategic role - Director of Arts and Cultural for Stirling Prize shortlisted Studio</a></h3><p class="meta"><span class="salary">£90,000 - £110,000 p.a.</span></p></li><li><h3><a href="http://www.architectsjournaljobs.com/job/992713/design-champion-recently-qualified-architect-for-exciting-cultural-and-arts-based-projects/?TrackID=176">Design Champion - Recently Qualified Architect for exciting Cultural and Arts based projects</a></h3><p class="meta"><span class="salary">£35,000 - £42,000 p.a. + Bens.</span></p></li><li><h3><a href="http://www.architectsjournaljobs.com/job/990768/senior-architect-project-architect-culture-commercial-practice/?TrackID=176">Senior Architect / Project Architect - Culture, Commercial Practice</a></h3><p class="meta"><span class="salary">£40-50,000 + Bens</span></p></li><li><h3><a href="https://www.architectsjournaljobs.com/job/1026142/senior-architect-for-gallery-and-cultural-schemes/?TrackID=176">Senior Architect for Gallery and Cultural schemes</a></h3><p class="meta"><span class="salary">£37,000 - £43,000 p.a.</span></p></li></ul><div class="jobs-promo" style="border-top:none;">

<!-- <h3><a href="https://www.architectsjournaljobs.com">ARCHITECTURE JOBS BY EMAIL</a></h3>    

<p>Do you want the latest jobs emailed to you?<br />
    <a href="https://www.architectsjournaljobs.com">Sign up for job alerts.</a></p>    
    <p><a href="https://www.architectsjournaljobs.com"><img src="/Pictures/174x71/p/web/l/q/e/jobs_transparent-72.png" alt="AJ Jobs" />
    
    -->
    
    
     <p><a href="https://www.architectsjournaljobs.com"><img src="/Pictures/300x250/p/web/i/w/k/JobsBlock_AJJobs_CV.png" alt="Sign Up for AJ Jobs Alerts" /></a></p>    
    
     <p><a href="https://www.architectsjournaljobs.com"><img src="/Pictures/300x250/p/web/a/k/u/JobsBlock_AJJobs_Interview.png" alt="Interview the right candidate on AJ Jobs" /></a></p>    
    
  
 
    
    </div>
</div></div>
									
								</div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			


	<div id="footer">
		<div class="footer-subnav">
			<div class="container-sleeve">
				

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In Buildings</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="http://www.ajbuildingslibrary.co.uk/" class="newWindow">AJ Buildings Library</a></li><li><a href="https://www.architectsjournal.co.uk/buildings/building-studies">Building studies</a></li><li><a href="https://www.architectsjournal.co.uk/buildings/small-projects-and-extensions">Small projects & extensions</a></li><li><a href="https://www.architectsjournal.co.uk/buildings/houses">Houses</a></li><li><a href="https://www.architectsjournal.co.uk/buildings/housing">Housing</a></li><li><a href="https://www.architectsjournal.co.uk/buildings/schools">Schools</a></li><li><a href="https://www.architectsjournal.co.uk/buildings/higher-education">Higher education</a></li><li><a href="https://www.architectsjournal.co.uk/buildings/offices">Offices</a></li><li><a href="https://www.architectsjournal.co.uk/buildings/cultural">Cultural</a></li><li><a href="https://www.architectsjournal.co.uk/buildings/civic">Civic</a></li><li><a href="https://www.architectsjournal.co.uk/buildings/sustainability-and-retrofit">Sustainability & Retrofit</a></li><li><a href="https://www.architectsjournal.co.uk/buildings/health-and-buildings-that-care">Health & Buildings that care</a></li><li><a href="https://www.architectsjournal.co.uk/buildings/retail">Retail</a></li><li><a href="https://www.architectsjournal.co.uk/buildings/sports-and-leisure">Sports & Leisure</a></li><li class="last"><a href="https://www.architectsjournal.co.uk/buildings/mixed-use">Mixed use</a></li></ul></div>
			</div>
		</div>

		<!-- Pagetext: Footer Top -->
		<div class="footer-top footer-subscriptions">
  <div class="image-container">
      
      
        <img class="responsiveImage" src="/pictures/2000xany/p/web/s/d/x/aj-footer-img-180416.jpg" data-size-1="540xany" data-size-2="760xany" data-size-3="1080xany" data-size-4="2000xany" alt="Architects Journal">
      
   
 
  </div>
  <div class="container-sleeve">
    <!-- <span class="core-icon i-site-footer-logo i-site-footer-logo-dims"></span> -->
      
      
<style>
@media screen and (max-width: 768px) {
          .kb-footer-padding-mobile { margin-top:20px; }
}
@media screen and (min-width: 975px){
        img.kb-footer-padding-mobile { margin-top: 20px; }
        #footer .footer-subscriptions ul { position: static!important; }
        #footer .footer-subscriptions .button { margin-top: 20px !important; position:relative; }
}
@media screen and (min-width: 1240px){
    img.kb-footer-padding-mobile { margin-top: 0px; }
}
</style>
      
      
    <img src="/magazine/graphics/png/logo.png" alt="Architects' Journal" style="width: 200px;" class="kb-footer-padding-mobile">
      
      <p>&nbsp; </p>
     
   <p style="font-size:18px;">The AJ <strong>supports the <a href="/">architecture</a> industry </strong>on a  daily basis<strong> </strong>with in-depth news analysis,<br/> insight into issues  that are affecting the industry, comprehensive building studies with<br/> technical  details and drawings, client profiles, competition updates as well as letting  you <br/>know who’s won what and why.</p>
    <a href="https://subscribe.architectsjournal.co.uk/AJSUBUT" class="button large">Subscribe today</a>
  </div>
</div>


		<!-- Pagetext: Footer Middle -->
		<div class="footer-middle footer-social">
  <div class="container-sleeve">
    <div>
      <span class="social-text">Find us on</span>
      <ul class="social-icons animate-icons">
        <li class="social-icon-twitter">
          <a href="https://twitter.com/ArchitectsJrnal" title="Twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
        </li>
        <li class="social-icon-facebook">
          <a href="https://www.facebook.com/thearchitectsjournal" title="Facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>
        </li>
       <li class="social-icon-linkedin">
                                    <a href="https://www.linkedin.com/company/thearchitectsjournal" title="LinkedIn"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
                                </li>
        <li class="social-icon-Pinterest">
          <a href="https://www.pinterest.com/architectsjrnal/" title="Pintrest"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>
        </li>
        
        <li class="social-icon-instagram">
          <a href="https://www.instagram.com/architectsjournal/" title="Instagram"><span class="core-icon i-social-instagram i-social-instagram-dims"></span><span class="core-icon i-social-instagram-hover i-social-instagram-hover-dims"></span></a>
        </li>
      </ul>
    </div>
  </div>
</div>

		<div class="footer-navigation">
			<div class="info">
				<div class="container-sleeve">
					
<ul><li class="first"><a href="https://www.architectsjournal.co.uk/contact-us">Contact Us</a></li><li><a href="https://subscribe.architectsjournal.co.uk/AJSUBUT">Subscriptions</a></li><li><a href="https://www.architectsjournal.co.uk/faqs">FAQs</a></li><li><a href="https://www.architectsjournal.co.uk/privacy-and-cookies-policy">Privacy and Cookies Policy</a></li><li><a href="https://www.architectsjournal.co.uk/terms-and-conditions">Terms & Conditions</a></li><li><a href="https://www.architectsjournal.co.uk/why-subscribe">Why Subscribe</a></li><li><a href="https://www.architectsjournal.co.uk/advertise">Advertise</a></li><li class="last"><a href="https://www.architectsjournal.co.uk/tip-us-off">Tip us off</a></li></ul>		
				</div>
			</div>
		</div>
		<div class="footer-listings">
			<div class="container-sleeve">
				
	
<ul class="seo_nav"><li class="first"><a href="https://www.architectsjournal.co.uk/site-map">Site Map</a></li><li><a href="https://www.architectsjournal.co.uk/a-z-subjects">A-Z Subjects</a></li><li><a href="https://www.architectsjournal.co.uk/a-z-contributors">A-Z Contributors</a></li><li><a href="https://www.architectsjournal.co.uk/publication-index">Publication Index</a></li><li class="last"><a href="http://www.emap.com/">Copyright © 2002-2019 EMAP Publishing Limited</a></li></ul>
			</div>
		</div>
		<div class="footer-site-info">
			<div class="container-sleeve">
				

				<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
			</div>
		</div>
	</div>

			


		</div>
	</div>
	
	
<script src='/Cache/Packager/218D0C1DBE846F37281844E53DE5CE2E.js' type='text/javascript'></script>
	
	
	

	
	
	

	
	<script>
  if(document.querySelector('meta[name="Email"]')) {
    var emailMeta = document.querySelector('meta[name="Email"]').content;
      if(emailMeta == 'cis%40architectsjournal.co.uk') {
      document.body.classList.add('hide-elements-for-user')
    }
  }
</script>

<style>
.hide-elements-for-user li.last.mega-account.alignRight li:nth-child(n+2),
.hide-elements-for-user .mobileMenuSleeve li.mega-account.selected li:nth-child(n+5), .hide-elements-for-user .mobileMenuSleeve li.mega-account.selected li:nth-child(2),
.hide-elements-for-user .mobileNav .toolbar .account-container .mobile-account-menu li:nth-child(-n+1) {
    display: none;
  }
 
.hide-elements-for-user div#mastnav.loggedin.mastNavStyle1 ul li.user {
pointer-events: none;
cursor: default;
text-decoration: none;
}
    

#editAccount.hide-elements-for-user .formbox_sleeve,
#editAccount.hide-elements-for-user p{
        display:none;
        }
    
#editAccount.hide-elements-for-user h1:after {
   content: "It is not possible to edit account settings for this user ";
   display:block;
   font-size:18px;
   margin-top:20px;
   color:red;
   font-family: 'Roboto',Helvetica,Arial,sans-serif;
   
}

</style>

<!-- START end Adtech DAC -->
<script>
ADTECH.executeQueue();
</script>
<!-- END end Adtech DAC -->

<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/40148/script.js');
</script>




</body>
</html>